<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="bM-oyO1vXKOAYf3H3fJQaVf8FeyOneJtVHbEYlNa7p8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Splinter Cell And Assassin's Creed VR Games Coming From Ubisoft</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Kotaku - All stories" href="https://kotaku.com/rss"/><meta name="keywords" content="VR, Virtual reality, Splinter Cell, Assassin&#x27;s Creed, Ubisoft, Facebook, Oculus, Kotaku Core, Kotaku"/><meta name="news_keywords" content="VR, Virtual reality, Splinter Cell, Assassin&#x27;s Creed, Ubisoft, Facebook, Oculus, Kotaku Core, Kotaku"/><meta name="twitter:url" content="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336"/><meta name="publish-date" content="2020-09-16T17:50:00.336Z"/><link rel="canonical" href="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336"/><link rel="amphtml" href="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336/amp"/><meta name="description" content="A whole slew of virtual reality games were announced as part of today’s Facebook Connect broadcast, including upcoming entries in Ubisoft’s Splinter Cell and Assassin’s Creed series that will be exclusive to Oculus.
"/><meta property="og:title" content="Splinter Cell And Assassin&#x27;s Creed VR Games Coming From Ubisoft"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336"/><meta property="og:description" content="A whole slew of virtual reality games were announced as part of today’s Facebook Connect broadcast, including upcoming entries in Ubisoft’s Splinter Cell and Assassin’s Creed series that will be exclusive to Oculus.
"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Kotaku"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/teystwzyobckcsvff127.png"/><meta property="fb:app_id" content="35737966741"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="kotaku"/><meta name="twitter:title" content="Splinter Cell And Assassin&#x27;s Creed VR Games Coming From Ubisoft"/><meta name="twitter:description" content="A whole slew of virtual reality games were announced as part of today’s Facebook Connect broadcast, including upcoming entries in Ubisoft’s Splinter Cell and Assassin’s Creed series that will be exclusive to Oculus.
"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/teystwzyobckcsvff127.png"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = window.location.hostname;
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="text/javascript">
		// GDPR
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
	</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					// TCFv2
					if (typeof __tcfapi === 'function') {
						function showPrivacyManager(sp_gdpr) {
							if (sp_gdpr) {
								const gdprLink = document.getElementById('sourcepoint-gdpr');
								if (gdprLink) {
									gdprLink.style.display = 'inline-block';
								}
								else {
									window.gdprApplies = true;
								}
							}
						}
						window.__tcfapi('addEventListener', 2, function (tcData, success) {
							console.log('tcData', 'gdprApplies', tcData.gdprApplies);
							if (success) {          
								if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'cmpuishown') {
									console.log('tcData', 'publisherCC', tcData.publisherCC);
									showPrivacyManager(tcData.gdprApplies) // triggers 2x
									window.__tcfapi('removeEventListener', 2, function (success) {
										if (success) {
											console.log('tcData', 'removed listener', tcData.listenerId);
										}
									}, tcData.listenerId);        
								}
							}
						});					
					}

					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
							accountId: 1195,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
												  // TCFv1
												  if (typeof __cmp === 'function') {
														__cmp('getConsentData', null, function(result) {
															if (result) {
																window.advBidxc.exec.push(function(){
																	window.advBidxc.setGDPRApplicable(result.gdprApplies);
																	window.advBidxc.setGDPRConsent(result.consentData);
																});
															}
														});
													}

													// TCFv2
													if (typeof __tcfapi === 'function') {
														__tcfapi('getTCData', 2, function(tcData, success) {
															if (success) {
																window.advBidxc.exec.push(function(){
																	window.advBidxc.setGDPRApplicable(tcData.gdprApplies);
																	window.advBidxc.setGDPRConsent(tcData.tcString);
																});
															}
														});
													}
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: 1195,
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~07d7bb16.ac7ad83fd50efccd7d79.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~63574719.2144582ecce2a1fb01fb.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~745a061a.c098d67839e714344984.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~e077a9b8.18c58068de1b55d52a0f.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~c7aa12e2.c63f25999958b908ac76.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~15725f3d.a7f8787731354950e610.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~86d9e447.1ef42a9d215fbb0f5808.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~12aea4a1.44da14af6e23e1f32b46.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~commerceDashboard~errorPage~frontPage~newsletterPage~permalinkPage~profilePag~85f87f7e.e7cafa36c8920304ec85.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~commerceDashboard~errorPage~newsletterPage~profilePage~searchPage~specialSect~c09ae826.ed7e411c47dd8d35f63e.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~c519b474.2351a1d38dfb8c4c426c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~ads~curatedHomepage~featuredPermalinkPage~frontPage~outstreamNativeView~permalinkPage~slides~593c32b0.4fe96e94815d4ec39ad9.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script async="" src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><script data-ad-client="ca-pub-3987422961824960" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="kotaku blog-group-kotaku blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_adx_permalink_text_on f_allow_blips_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_preroll_analytics_on f_amp_preroll_end_event_on f_amp_publisher_logo_on f_amp_skimlinks_on f_amp_slideshow_on f_amp_video_extra_events_on f_analyticstracking_on f_author_disclaimer_on f_blockthrough_on f_britepool_identity_on f_card_label_by_blog_on f_cd_on_block_on f_cd_on_buyers_guide_on f_cd_on_story_on f_cd_on_top_on f_chartbeat_video_on f_cls_on f_cls_adapted_ads_on f_cls_mobile_inpost_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_commerce_button_inset_on f_commerce_dashboard_paginated_on f_commerce_disclaimer_insets_on f_commerce_image_scaling_on f_commerce_inset_rail_on f_commerce_inset_rail_maxwidth_on f_commerce_inset_tracking_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_connatix_mobile_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_disable_skimlinks_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_enable_bouncex_on f_enable_html_sitemap_on f_experimental_scores_on f_featured_ads_five_on f_featured_video_toolbar_on f_filter_kinja_meta_on f_filter_old_articles_on f_fixed_height_featuredstory_on f_force_image_rights_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_global_video_page_on f_gmg_profiles_crawlable_only_on f_goauthorurl_on f_google_adsense_on f_header_anchor_tags_on f_header_simple_render_on f_hide_disclaimers_in_excerpts_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_metadata_settings_on f_homepage_video_filtering_on f_homepage_video_playlist_on f_hp_smaller_images_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_images_intersect_on f_index_based_stream_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_magma_newsletter_enabled_on f_large_commerce_rail_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_movable_ads_tool_shift_fix_on f_msn_profanity_filter_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_newsletter_force_first_post_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_analitycs_on f_newsletter_subdomain_themes_buttons_on f_newsletter_use_subscription_api_on f_no_follow_comment_links_on f_pagination_title_tag_page_on f_permalink_network_sidebar_ymal_on f_permalink_subscription_on f_permalink_video_playlist_on f_piano_prod_on f_post_versioning_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_verizon_on f_prebid_version_update_staging_on f_prebid_video_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_remove_h_tags_from_sidebar_on f_restore_images_on f_rss_videos_on f_scroll_vendor_on f_second_scroll_scope_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_shop_button_on f_shortpost_nofollow_on f_show_splashy_top_on f_showcase_post_query_params_token_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_slideshow_v2_on f_slideshow_v2_more_on f_slideshow_v2_warning_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_tcfv2_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_survey_popup_permalink_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_page_canonical_on f_taxonomy_on f_theonion_podcast_player_on f_trackonomics_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_first_slot_mobile_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-kotaku"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-5 jhILNk overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-8 SKewC js_header-container"><div class="sc-1f6xobn-7 bMZxgA js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//kotaku.com" title="Kotaku" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk kotaku"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div></a><div class="sc-1f6xobn-13 dCzbYf">Gaming Reviews, News, Tips and More.</div></div><div class="sc-1f6xobn-14 kTHlxb"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 CiwIs"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.kotaku.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 kQKmZN js_header-shop show"><span class="iyvn34-1 EyKfo"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 cGEJlW js_header-newsletter"><span class="iyvn34-1 EyKfo"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cChoMU"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a data-key="home" href="//kotaku.com/" class="dfwuc8-0 fhMmnk"><span>Home</span></a><a data-key="latest" href="//kotaku.com/latest" class="dfwuc8-0 fhMmnk"><span>Latest</span></a><a data-tagcanonical="video" data-index="1" href="//kotaku.com/c/video" class="dfwuc8-0 fhMmnk"><span>Video</span></a><a data-blogid="1633980057" data-index="2" href="https://thebests.kotaku.com" class="dfwuc8-0 fhMmnk"><span>The Bests</span></a><a data-tagcanonical="highlight-reel" data-index="3" href="//kotaku.com/c/highlight-reel" class="dfwuc8-0 fhMmnk"><span>Highlight Reel</span></a><a data-tagcanonical="review" data-index="4" href="//kotaku.com/c/review" class="dfwuc8-0 fhMmnk"><span>Reviews</span></a><a data-tagcanonical="impressions" data-index="5" href="//kotaku.com/c/impressions" class="dfwuc8-0 fhMmnk"><span>Impressions</span></a><a data-blogid="1538697436" data-index="6" href="https://cosplay.kotaku.com" class="dfwuc8-0 fhMmnk"><span>Cosplay</span></a></nav><div class="wz9htl-0 eBqtUt">Gaming Reviews, News, Tips and More.</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-15 dTJbSl js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-16 iuTfdC js_scrollback-nav"><div class="sc-1f6xobn-7 fSMBQA"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//kotaku.com" title="Kotaku" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk kotaku"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 houbBQ"></div><a data-key="home" href="//kotaku.com/" class="dfwuc8-0 ncTdl"><span>Home</span></a><a data-key="latest" href="//kotaku.com/latest" class="dfwuc8-0 ncTdl"><span>Latest</span></a><a data-tagcanonical="video" data-index="1" href="//kotaku.com/c/video" class="dfwuc8-0 ncTdl"><span>Video</span></a><a data-blogid="1633980057" data-index="2" href="https://thebests.kotaku.com" class="dfwuc8-0 ncTdl"><span>The Bests</span></a><a data-tagcanonical="highlight-reel" data-index="3" href="//kotaku.com/c/highlight-reel" class="dfwuc8-0 ncTdl"><span>Highlight Reel</span></a><a data-tagcanonical="review" data-index="4" href="//kotaku.com/c/review" class="dfwuc8-0 ncTdl"><span>Reviews</span></a><a data-tagcanonical="impressions" data-index="5" href="//kotaku.com/c/impressions" class="dfwuc8-0 ncTdl"><span>Impressions</span></a><a data-blogid="1538697436" data-index="6" href="https://cosplay.kotaku.com" class="dfwuc8-0 ncTdl"><span>Cosplay</span></a></nav><div class="sc-1f6xobn-14 ioDjSu"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 CiwIs"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cChoMU"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="js_welcome-ad-mobile--container"></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><span class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></span></div><span class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></span></span><div class="sc-1op1dd6-0 jQLKlQ js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 bnMuAY"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner cls-adapted-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner cls-adapted-ad"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 OCqWi"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://kotaku.com/c/news&quot;]]" href="https://kotaku.com/c/news"><span class="vxl3c2-0 guCRnm">News</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 jlSocs"><i>Splinter Cell</i> And <i>Assassin's Creed</i> VR Games Coming From Ubisoft</h1></header></div></div><div class="sc-157agsr-0 krcHQb"><main class="sc-11qwj9y-0 dDyFIk"><div class="sc-11qwj9y-1 hmBpsa"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336","author":[{"@type":"Person","name":"Ian Walker"}],"headline":"Splinter Cell And Assassin's Creed VR Games Coming From Ubisoft","description":"A whole slew of virtual reality games were announced as part of today’s Facebook Connect broadcast, including upcoming entries in Ubisoft’s Splinter Cell and Assassin’s Creed series that will be exclusive to Oculus.\n","dateline":"09/16/2020 at 13:50","datePublished":"2020-09-16T13:50:00-04:00","dateModified":"2020-09-16T14:20:35-04:00","mainEntityOfPage":{"@type":"WebPage","url":"https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/teystwzyobckcsvff127.png","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/teystwzyobckcsvff127.png"}},"articleBody":"A whole slew of virtual reality games were announced as part of today’s Facebook Connect broadcast, including upcoming entries in Ubisoft’s Splinter Cell and Assassin’s Creed series that will be exclusive to Oculus.\n\n\nThese projects will be helmed by Tom Clancy developer Red Storm with support from Ubisoft Reflections, Ubisoft Dusseldorf, and Ubisoft Mumbai.\n\nWhile players never have to wait long for a new Assassin’s Creed game, this virtual reality Splinter Cell is the first new game in the series since 2013&#39;s Blacklist. Splinter Cell is also getting an anime adaptation courtesy of Netflix.\n\nOther games announced for the newly-revealed Oculus Quest 2 include Star Wars: Tales from the Galaxy’s Edge from Vader Immortal developers ILMxLAB, Jurassic World Aftermath, Medal of Honor: Above and Beyond, Population: One, Beat Saber multiplayer, Myst, The Climb 2, Warhammer 40,000 Battle Sister, Pistol Whip 2089, The Walking Dead: Saints &amp; Sinners, and Sniper Elite VR.\n\nMedal of Honor: Above and Beyond will also be available through Steam with full SteamVR and cross-play support.\n\n","articleSection":"News","keywords":["vr","virtual reality","splinter cell","assassins creed","ubisoft","facebook","oculus","kotaku core"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Kotaku","url":"https://kotaku.com","logo":{"@type":"ImageObject","url":"https://x.kinja-static.com/assets/images/logos/amp/logo-kotaku-amp.png"},"sameAs":["https://www.facebook.com/kotaku","https://www.youtube.com/user/KotakuNYC","https://twitter.com/kotaku","https://instagram.com/kotakudotcom"]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/iantothemax&quot;]]" href="/author/iantothemax"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/r4o8kkdpn3qclccccjb6.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/r4o8kkdpn3qclccccjb6.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/r4o8kkdpn3qclccccjb6.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/r4o8kkdpn3qclccccjb6.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/r4o8kkdpn3qclccccjb6.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/r4o8kkdpn3qclccccjb6.jpg 80w" sizes="40px" alt="iantothemax" draggable="auto" data-chomp-id="r4o8kkdpn3qclccccjb6" data-format="jpg" data-alt="iantothemax" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 jEXwQB"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/iantothemax&quot;]]" href="/author/iantothemax">Ian Walker</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-09-16T13:50:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336">31 minutes ago</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 kHFilQ"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/vr"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">VR</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/vr" title="VR">VR</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/virtual-reality" title="Virtual reality">Virtual reality</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/splinter-cell" title="Splinter Cell">Splinter Cell</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/assassins-creed" title="Assassin&#x27;s Creed">Assassin&#x27;s Creed</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/ubisoft" title="Ubisoft">Ubisoft</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/facebook" title="Facebook">Facebook</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/oculus" title="Oculus">Oculus</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" href="/tag/kotaku-core" title="Kotaku Core">Kotaku Core</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 bujCaO"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336#replies" rel="nofollow"><div class="sc-15g8630-0 eDTWxq"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>1</span></div></a><div class="sc-15g8630-0 eDTWxq"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1845079336&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336&quot;,&quot;isBigger&quot;:true}" data-post-id="1845079336" data-post-permalink="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336"><div class="sc-1mn1yww-1 jceTvi"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fsplinter-cell-and-assassins-creed-vr-games-coming-from-1845079336%3Futm_medium%3Dsharefromsite%26utm_source%3Dkotaku_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Splinter%20Cell%20And%20Assassin&#x27;s%20Creed%20VR%20Games%20Coming%20From%20Ubisoft&amp;via=kotaku&amp;url=https%3A%2F%2Fkotaku.com%2Fsplinter-cell-and-assassins-creed-vr-games-coming-from-1845079336%3Futm_medium%3Dsharefromsite%26utm_source%3Dkotaku_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Splinter%20Cell%20And%20Assassin&#x27;s%20Creed%20VR%20Games%20Coming%20From%20Ubisoft&amp;body=https%3A%2F%2Fkotaku.com%2Fsplinter-cell-and-assassins-creed-vr-games-coming-from-1845079336%253Futm_medium%3Dsharefromsite%2526utm_source%3Dkotaku_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1845079336&quot;,&quot;authorIds&quot;:[&quot;5876237249236897528&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336&quot;,&quot;wordCount&quot;:182,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;9&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1845079336" data-post-permalink="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="teystwzyobckcsvff127" data-recommend-id="image://teystwzyobckcsvff127" data-format="png" data-width="800" data-height="450" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:800px" data-syndicationrights="true" data-imagerights="fair-use" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled iSplinter Cell/i And iAssassins Creed/i VR Games Coming From Ubisoft" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/teystwzyobckcsvff127.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/teystwzyobckcsvff127.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/teystwzyobckcsvff127.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/teystwzyobckcsvff127.png 800w" draggable="auto" data-chomp-id="teystwzyobckcsvff127" data-format="png" data-alt="Illustration for article titled iSplinter Cell/i And iAssassins Creed/i VR Games Coming From Ubisoft" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 cqfyTB no-caption">Image<!-- -->: <!-- -->Ubisoft</figcaption></div><span data-id="teystwzyobckcsvff127" data-recommend-id="image://teystwzyobckcsvff127" data-format="png" data-width="800" data-height="450" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 bOfvBY">A <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.oculus.com/blog/games-at-facebook-connect-cinematic-stories-music-and-multiplayer-fan-favorites-and-more&quot;,{&quot;metric25&quot;:1}]]" href="https://www.oculus.com/blog/games-at-facebook-connect-cinematic-stories-music-and-multiplayer-fan-favorites-and-more" target="_blank" rel="noopener noreferrer">whole slew</a></span> of virtual reality games were announced as part of today’s Facebook Connect broadcast, including upcoming entries in Ubisoft’s <em>Splinter Cell</em> and <em>Assassin’s Creed</em> series that will be exclusive to Oculus.<br/></p><div class="bxm4mm-2 hKBnez js_video-sticky__top-limit"></div><div class="bxm4mm-4 fQqUFt"><div id="swappable-mobile-ad-container" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><div class="bxm4mm-1 gKeXmA js_video-sticky-trigger"></div><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink js_video-sticky-target instream-native-video--mobile"></div></div><div class="bxm4mm-3 eCMXYG js_video-sticky__bottom-limit"></div><p class="sc-77igqf-0 bOfvBY">T<!-- -->hese projects will be helmed by <em>Tom Clancy</em> developer Red Storm with support from Ubisoft Reflections, Ubisoft Dusseldorf, and Ubisoft Mumbai.</p><p class="sc-77igqf-0 bOfvBY">While players never have to wait long for a new <em>Assassin’s Creed</em> game, this virtual reality <em>Splinter Cell</em> is the first new game in the series since 2013&#x27;s <em>Blacklist.</em> <em>Splinter Cell</em> is also getting an <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://kotaku.com/splinter-cell-is-getting-an-anime-adaptation-on-netflix-1844563414&quot;,{&quot;metric25&quot;:1}]]" href="https://kotaku.com/splinter-cell-is-getting-an-anime-adaptation-on-netflix-1844563414">anime adaptation</a></span> courtesy of Netflix.</p><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">Other games announced for the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://kotaku.com/facebook-s-oculus-quest-2-leaked-earlier-this-week-wa-1845078810&quot;,{&quot;metric25&quot;:1}]]" href="https://kotaku.com/facebook-s-oculus-quest-2-leaked-earlier-this-week-wa-1845078810">newly-revealed Oculus Quest 2</a></span> include <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=9edE4WLW_3Y&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=9edE4WLW_3Y" target="_blank" rel="noopener noreferrer"><em>Star Wars: Tales from the Galaxy’s Edge</em></a></span> from <em>Vader Immortal</em> developers ILMxLAB, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=d7vYKq4o17k&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=d7vYKq4o17k" target="_blank" rel="noopener noreferrer"><em>Jurassic World Aftermath</em></a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=ARC4_Rp01-U&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=ARC4_Rp01-U" target="_blank" rel="noopener noreferrer"><em>Medal of Honor: Above and Beyon</em></a></span><em>d</em>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=2Fl1ARKEUwc&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=2Fl1ARKEUwc" target="_blank" rel="noopener noreferrer"><em>Population: One</em></a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=IL8-Jgt-f-8&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=IL8-Jgt-f-8" target="_blank" rel="noopener noreferrer"><em>Beat Saber</em> multiplayer</a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=IJs2GcbzgP4&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=IJs2GcbzgP4" target="_blank" rel="noopener noreferrer"><em>Myst</em></a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=aLD6RiYUpGc&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=aLD6RiYUpGc" target="_blank" rel="noopener noreferrer"><em>The Climb 2</em></a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=4oJbyiKd2js&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=4oJbyiKd2js" target="_blank" rel="noopener noreferrer"><em>Warhammer 40,000 Battle Sister</em></a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=mtKOM_jlVT4&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=mtKOM_jlVT4" target="_blank" rel="noopener noreferrer"><em>Pistol Whip 2089</em></a></span>, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=vOkkmHuRqm0&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=vOkkmHuRqm0" target="_blank" rel="noopener noreferrer"><em>The Walking Dead: Saints &amp; Sinners</em></a></span>, and <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=B-ra5gfr4Gs&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=B-ra5gfr4Gs" target="_blank" rel="noopener noreferrer"><em>Sniper Elite VR</em></a></span>.</p><p class="sc-77igqf-0 bOfvBY"><em>Medal of Honor: Above and Beyond</em> will also be available through Steam with full SteamVR and cross-play support.</p></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 lmWPyG"><div class="sc-1ib37xr-3 jmuQgm"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/iantothemax" class="sc-1ib37xr-4 cFoCAT">Ian Walker</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/iantothemax" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-2 bEnHvU"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 eZRbSg">Posts</label></a><a href="https://twitter.com/iantothemax" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-2 bEnHvU"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 eZRbSg">Twitter</label></a></div></div><p class="sc-1ib37xr-6 dJbkTT">Staff Writer, Kotaku</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fsplinter-cell-and-assassins-creed-vr-games-coming-from-1845079336%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Splinter%20Cell%20And%20Assassin&#x27;s%20Creed%20VR%20Games%20Coming%20From%20Ubisoft&amp;url=https%3A%2F%2Fkotaku.com%2Fsplinter-cell-and-assassins-creed-vr-games-coming-from-1845079336%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Splinter%20Cell%20And%20Assassin&#x27;s%20Creed%20VR%20Games%20Coming%20From%20Ubisoft&amp;body=https%3A%2F%2Fkotaku.com%2Fsplinter-cell-and-assassins-creed-vr-games-coming-from-1845079336%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/splinter-cell-and-assassins-creed-vr-games-coming-from-1845079336" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 bTULcN sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-6 gHgRYX"><div class="sc-1or3yyu-0 ekKtwN">More from Kotaku</div><div class="sc-1or3yyu-5 gGIIgt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 4&quot;,&quot;https://kotaku.com/twitch-streamers-are-furious-about-new-mid-stream-ads-t-1845064792&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/twitch-streamers-are-furious-about-new-mid-stream-ads-t-1845064792"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl">Twitch Streamers Are Furious About New Mid-Stream Ads They Can’t Control</h4></a></div><div class="sc-1or3yyu-5 gGIIgt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 4&quot;,&quot;https://thebests.kotaku.com/the-12-best-games-on-playstation-now-1841957005&quot;,{&quot;metric18&quot;:1}]]" href="https://thebests.kotaku.com/the-12-best-games-on-playstation-now-1841957005"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl">The 12 Best Games on PlayStation Now</h4></a></div><div class="sc-1or3yyu-5 gGIIgt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 4&quot;,&quot;https://kotaku.com/bpm-bullets-per-minute-is-a-shockingly-fun-first-perso-1845079348&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/bpm-bullets-per-minute-is-a-shockingly-fun-first-perso-1845079348"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl"><i>BPM: Bullets Per Minute </i>Is A Shockingly Fun First-Person Rhythm Shooter</h4></a></div><div class="sc-1or3yyu-5 gGIIgt"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 4&quot;,&quot;https://thebests.kotaku.com/the-best-dreamcast-games-1835926847&quot;,{&quot;metric18&quot;:1}]]" href="https://thebests.kotaku.com/the-best-dreamcast-games-1835926847"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl">The Best Dreamcast Games</h4></a></div></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//kotaku.com/embed/comments/magma/1845079336?" data-replycount="1"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><button class="j48i5d-2 ilcZgc gs34tp-5 ciqURU js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="BubbleAdd icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.5 1c4.13 0 7.55 3.14 7.5 6.93-.12 3.15-1.82 5.11-4.52 6.06-1.5.53-3.34.69-4.3.6-.42.41-1.24 1.1-1.95 1.62-.52.38-.92.63-1.2.72-.86.3-1.07-.44-.67-1.12a3.48 3.48 0 0 0 .56-2.53A6.3 6.3 0 0 1 2 7.91C2 4.08 5.37 1 9.5 1zm0 1C5.9 2 3 4.66 3 7.9c0 1.98.92 3.55 2.68 4.69a.5.5 0 0 1 .23.42l.02.38c.05.75 0 1.32-.25 1.98.78-.57 1.77-1.42 1.88-1.58a.5.5 0 0 1 .5-.21c.68.12 2.59 0 4.09-.53 2.34-.82 3.75-2.45 3.85-5.15.04-3.2-2.9-5.9-6.5-5.9zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 1 1 0 1H10v2.5a.5.5 0 0 1-1 0V8H6.5a.5.5 0 1 1 0-1H9V4.5c0-.28.22-.5.5-.5z"></path></svg></span><span class="j48i5d-0 keLEgo">Start the discussion</span></div></button></div></div></div></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></main><aside class="ynugv2-2 fpPzXA"><div class="sc-101yw2y-4 QUUqu"><div class="sc-101yw2y-6 jlfXdk"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top cls-adapted-ad" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top cls-adapted-ad"></span></div></div></div><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 hGUuTh"><div><div class="ynugv2-0 fJjges js_sidebar-edit-video"><div class="bxm4mm-4 fQqUFt"><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink instream-native-video--desktop"></div></div></div><div id="trending_wrapper" class="ynugv2-0 cJqUCG"><div id="trending-module" class="i2qujp-3 iVJqWO"><header><div class="i2qujp-4 eSRbdd"><strong>You</strong> may also like</div></header><div class="i2qujp-2 gBsAmV trending-reel"><div class="sc-1m3f1n9-0 tRJUI"><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYUv thumbnail active js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://www.theroot.com/la-county-sheriff-calls-out-lebron-james-to-match-rewar-1845065271&quot;,{&quot;metric16&quot;:1}]]" href="https://www.theroot.com/la-county-sheriff-calls-out-lebron-james-to-match-rewar-1845065271" data-index="0"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="LA County Sheriff Calls Out LeBron James to Match Reward for Shooting, Vanessa Bryant Kindly Reminds Sheriff He&#x27;s a Whole-Ass Hypocrite" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ow5ilawwdxdfuf2ewsc2.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ow5ilawwdxdfuf2ewsc2.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ow5ilawwdxdfuf2ewsc2.jpg 80w" aria-label="LA County Sheriff Calls Out LeBron James to Match Reward for Shooting, Vanessa Bryant Kindly Reminds Sheriff He&#x27;s a Whole-Ass Hypocrite" draggable="auto" data-chomp-id="ow5ilawwdxdfuf2ewsc2" data-format="jpg" data-alt="LA County Sheriff Calls Out LeBron James to Match Reward for Shooting, Vanessa Bryant Kindly Reminds Sheriff He&#x27;s a Whole-Ass Hypocrite" data-anim-src=""/></div></div></a><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYVc thumbnail js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://jezebel.com/americas-worst-couple-is-maybe-breaking-up-1845075672&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/americas-worst-couple-is-maybe-breaking-up-1845075672" data-index="1"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="America&#x27;s Worst Couple Is Maybe Breaking Up" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/tadv0nlygzvnrbstmhds.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/tadv0nlygzvnrbstmhds.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/tadv0nlygzvnrbstmhds.jpg 80w" aria-label="America&#x27;s Worst Couple Is Maybe Breaking Up" draggable="auto" data-chomp-id="tadv0nlygzvnrbstmhds" data-format="jpg" data-alt="America&#x27;s Worst Couple Is Maybe Breaking Up" data-anim-src=""/></div></div></a><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYTl thumbnail js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://jalopnik.com/watch-a-train-full-of-cars-get-slowly-can-openerd-under-1845050551&quot;,{&quot;metric16&quot;:1}]]" href="https://jalopnik.com/watch-a-train-full-of-cars-get-slowly-can-openerd-under-1845050551" data-index="2"><div class="ejta2c-0 lkElBM js_lazy-image"><div><video poster="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-webmsrc="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_264,q_80,w_470/z0yrcxh93kgyfghzljok.webm" data-mp4src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_264,q_80,w_470/z0yrcxh93kgyfghzljok.mp4" data-postersrc="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/z0yrcxh93kgyfghzljok.jpg" loop="" autoplay="" muted="" playsinline="" data-chomp-id="z0yrcxh93kgyfghzljok" data-format="gif" data-alt="Watch A Train Full Of Cars Get Slowly Can Opener&#x27;d Under A Bridge" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/z0yrcxh93kgyfghzljok.jpg"></video></div></div></a></div><div class="sc-17xh7h5-0 fTdgPL progress"><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment ticking"></div></div><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment"></div></div><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment"></div></div></div><div class="i2qujp-0 hTTcwL"><div class="i2qujp-1 gIbLrx"><a class="sc-1out364-0 hMndXN sc-15qf33u-6 gNyABf js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://www.theroot.com/la-county-sheriff-calls-out-lebron-james-to-match-rewar-1845065271&quot;,{&quot;metric16&quot;:1}]]" href="https://www.theroot.com/la-county-sheriff-calls-out-lebron-james-to-match-rewar-1845065271"><div class="sc-15qf33u-0 ffqRHL reel active" data-index="0"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="LA County Sheriff Calls Out LeBron James to Match Reward for Shooting, Vanessa Bryant Kindly Reminds Sheriff He&#x27;s a Whole-Ass Hypocrite" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ow5ilawwdxdfuf2ewsc2.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ow5ilawwdxdfuf2ewsc2.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ow5ilawwdxdfuf2ewsc2.jpg 80w" aria-label="LA County Sheriff Calls Out LeBron James to Match Reward for Shooting, Vanessa Bryant Kindly Reminds Sheriff He&#x27;s a Whole-Ass Hypocrite" draggable="auto" data-chomp-id="ow5ilawwdxdfuf2ewsc2" data-format="jpg" data-alt="LA County Sheriff Calls Out LeBron James to Match Reward for Shooting, Vanessa Bryant Kindly Reminds Sheriff He&#x27;s a Whole-Ass Hypocrite" data-anim-src=""/></div></div><div class="sc-15qf33u-3 sc-15qf33u-5 IZnsV"><strong>The Root</strong></div><div class="sc-15qf33u-2 hBqiyv">LA County Sheriff Calls Out LeBron James to Match Reward for Shooting, Vanessa Bryant Kindly Reminds Sheriff He's a Whole-Ass Hypo...</div><div><div class="sc-15qf33u-3 sc-15qf33u-4 jvcmWM"><strong>Jay Connor</strong></div><time class="sc-15qf33u-7 aXHxP">Yesterday 5:00PM</time></div></div></a><a class="sc-1out364-0 hMndXN sc-15qf33u-6 gNyABf js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jezebel.com/americas-worst-couple-is-maybe-breaking-up-1845075672&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/americas-worst-couple-is-maybe-breaking-up-1845075672"><div class="sc-15qf33u-0 cA-DIMT reel" data-index="1"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="America&#x27;s Worst Couple Is Maybe Breaking Up" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/tadv0nlygzvnrbstmhds.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/tadv0nlygzvnrbstmhds.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/tadv0nlygzvnrbstmhds.jpg 80w" aria-label="America&#x27;s Worst Couple Is Maybe Breaking Up" draggable="auto" data-chomp-id="tadv0nlygzvnrbstmhds" data-format="jpg" data-alt="America&#x27;s Worst Couple Is Maybe Breaking Up" data-anim-src=""/></div></div><div class="sc-15qf33u-3 sc-15qf33u-5 IZnsV"><strong>Jezebel</strong></div><div class="sc-15qf33u-2 hBqiyv">America's Worst Couple Is Maybe Breaking Up</div><div><div class="sc-15qf33u-3 sc-15qf33u-4 jvcmWM"><strong>Megan Reynolds</strong></div><time class="sc-15qf33u-7 aXHxP">Today 10:09AM</time></div></div></a><a class="sc-1out364-0 hMndXN sc-15qf33u-6 gNyABf js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jalopnik.com/watch-a-train-full-of-cars-get-slowly-can-openerd-under-1845050551&quot;,{&quot;metric16&quot;:1}]]" href="https://jalopnik.com/watch-a-train-full-of-cars-get-slowly-can-openerd-under-1845050551"><div class="sc-15qf33u-0 dHVsag reel" data-index="2"><div class="ejta2c-0 lkElBM js_lazy-image"><div><video poster="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-webmsrc="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_264,q_80,w_470/z0yrcxh93kgyfghzljok.webm" data-mp4src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_264,q_80,w_470/z0yrcxh93kgyfghzljok.mp4" data-postersrc="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/z0yrcxh93kgyfghzljok.jpg" loop="" autoplay="" muted="" playsinline="" data-chomp-id="z0yrcxh93kgyfghzljok" data-format="gif" data-alt="Watch A Train Full Of Cars Get Slowly Can Opener&#x27;d Under A Bridge" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/z0yrcxh93kgyfghzljok.jpg"></video></div></div><div class="sc-15qf33u-3 sc-15qf33u-5 IZnsV"><strong>Jalopnik</strong></div><div class="sc-15qf33u-2 hBqiyv">Watch A Train Full Of Cars Get Slowly Can Opener'd Under A Bridge</div><div><div class="sc-15qf33u-3 sc-15qf33u-4 jvcmWM"><strong>Jason Torchinsky</strong></div><time class="sc-15qf33u-7 aXHxP">Monday 8:00PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 fJjges"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 hGUuTh"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="sav3un-0 bleqMJ js_commerce-inset-permalink" data-inset-url="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fkids-ultra-stretch-denim-slim-fit-zip-fly-pants-432544.html%3Fdwvar_432544_color%3DCOL64%26cgid%3Dkids-limited-time-offers%23start%3D1%26cgid%3Dkids-limited-time-offers"><div class="sav3un-5 deXVxv"><div class="sav3un-8 gzFFxa">G/O Media may get a commission</div></div><div class="sav3un-1 hgyrqL"><a class="sc-1out364-0 hMndXN sav3un-2 hgHqRA js_link" data-ga="[[&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;ns:unique&quot;,&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInset&quot;,&quot;https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fkids-ultra-stretch-denim-slim-fit-zip-fly-pants-432544.html%3Fdwvar_432544_color%3DCOL64%26cgid%3Dkids-limited-time-offers%23start%3D1%26cgid%3Dkids-limited-time-offers&quot;,{&quot;metric25&quot;:1}]]" href="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fkids-ultra-stretch-denim-slim-fit-zip-fly-pants-432544.html%3Fdwvar_432544_color%3DCOL64%26cgid%3Dkids-limited-time-offers%23start%3D1%26cgid%3Dkids-limited-time-offers" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><div class="sav3un-10 dnVSHX"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_264,q_80,w_470/dgiubralyiqu9frobpul.png" alt="Kids Ultra Stretch Denim Slim Fit Pants"/></div><div class="sav3un-7 jRARkE">Kids Ultra Stretch Denim Slim Fit Pants</div></a><div class="sav3un-3 eDKbQF"><a class="sc-1out364-0 hMndXN sav3un-2 hgHqRA js_link" data-ga="[[&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;ns:unique&quot;,&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInset&quot;,&quot;https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fkids-ultra-stretch-denim-slim-fit-zip-fly-pants-432544.html%3Fdwvar_432544_color%3DCOL64%26cgid%3Dkids-limited-time-offers%23start%3D1%26cgid%3Dkids-limited-time-offers&quot;,{&quot;metric25&quot;:1}]]" href="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fkids-ultra-stretch-denim-slim-fit-zip-fly-pants-432544.html%3Fdwvar_432544_color%3DCOL64%26cgid%3Dkids-limited-time-offers%23start%3D1%26cgid%3Dkids-limited-time-offers" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-6 jJuFsh sav3un-11 fWIRjG"><label class="sc-1rvv6e6-0 hbAKNw">Buy for $15 from Uniqlo</label></button></a></div></div></div><div class="sav3un-0 bleqMJ js_commerce-inset-permalink" data-inset-url="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fmen-easy-care-stretch-slim-fit-long-sleeve-shirt-online-exclusive-431398.html%3Fdwvar_431398_color%3DCOL67%26cgid%3Dmen-weekly-promotions%23start%3D1%26cgid%3Dmen-weekly-promotions"><div class="sav3un-5 deXVxv"><div class="sav3un-8 gzFFxa">G/O Media may get a commission</div></div><div class="sav3un-1 hgyrqL"><a class="sc-1out364-0 hMndXN sav3un-2 hgHqRA js_link" data-ga="[[&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;ns:unique&quot;,&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInset&quot;,&quot;https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fmen-easy-care-stretch-slim-fit-long-sleeve-shirt-online-exclusive-431398.html%3Fdwvar_431398_color%3DCOL67%26cgid%3Dmen-weekly-promotions%23start%3D1%26cgid%3Dmen-weekly-promotions&quot;,{&quot;metric25&quot;:1}]]" href="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fmen-easy-care-stretch-slim-fit-long-sleeve-shirt-online-exclusive-431398.html%3Fdwvar_431398_color%3DCOL67%26cgid%3Dmen-weekly-promotions%23start%3D1%26cgid%3Dmen-weekly-promotions" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><div class="sav3un-10 dnVSHX"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_264,q_80,w_470/z8yhvtwkutnnftvknugm.png" alt="Men Easy Care Stretch Slim-Fit Long-Sleeve Shirt"/></div><div class="sav3un-7 jRARkE">Men Easy Care Stretch Slim-Fit Long-Sleeve Shirt</div></a><div class="sav3un-3 eDKbQF"><a class="sc-1out364-0 hMndXN sav3un-2 hgHqRA js_link" data-ga="[[&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;ns:unique&quot;,&quot;CommerceInset&quot;,&quot;Click&quot;,&quot;&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInset&quot;,&quot;https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fmen-easy-care-stretch-slim-fit-long-sleeve-shirt-online-exclusive-431398.html%3Fdwvar_431398_color%3DCOL67%26cgid%3Dmen-weekly-promotions%23start%3D1%26cgid%3Dmen-weekly-promotions&quot;,{&quot;metric25&quot;:1}]]" href="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=40462&amp;u1=-&amp;murl=https%3A%2F%2Fwww.uniqlo.com%2Fus%2Fen%2Fmen-easy-care-stretch-slim-fit-long-sleeve-shirt-online-exclusive-431398.html%3Fdwvar_431398_color%3DCOL67%26cgid%3Dmen-weekly-promotions%23start%3D1%26cgid%3Dmen-weekly-promotions" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-6 jJuFsh sav3un-11 fWIRjG"><label class="sc-1rvv6e6-0 hbAKNw">Buy for $20 from Uniqlo</label></button></a></div></div></div><div class="ynugv2-0 fJjges"><div class="sc-6l6yqv-6 gEcVrn"><div class="sc-6l6yqv-0 ldwIxR">More from G/O Media</div><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 1&quot;,&quot;https://gizmodo.com/anti-maskers-forced-to-dig-graves-for-covid-19-victims-1845046526&quot;,{&quot;metric17&quot;:1}]]" href="https://gizmodo.com/anti-maskers-forced-to-dig-graves-for-covid-19-victims-1845046526"><div class="sc-6l6yqv-7 cScZqu">Anti-Maskers Forced to Dig Graves for Covid-19 Victims in Indonesia</div></a></div><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk theroot"><svg xmlns="http://www.w3.org/2000/svg" width="205" height="47" aria-label="TheRoot logo" viewBox="0 0 205 47"><path fill="#509C21" fill-rule="evenodd" d="M86.07 3.98a9.05 9.05 0 0 1 2.71 6.76c0 3.83-1.99 6.39-6.27 8.09l-.42.16-.51.19.26.47.21.37c1.75 3.22 6.48 10.8 10.16 16.15 3.58 5.52 9.4 8.4 16.93 8.4h.86V46h-1.59c-10.7 0-16.44-1.26-21.84-8.98-3.07-4.39-8.63-12.6-10.29-15.8l-.1-.21-.13-.26h-5.61v-2.08h1.27c3.58-.16 5.09-.63 5.09-.63 3.2-.95 5.56-2.59 5.56-6.98 0-5.63-4.76-8.12-9.51-8.12h-7.26v34.75h4.35v2.15H54.06V38.7c0-.25.1-.35.13-.38a.67.67 0 0 1 .42-.16c4.09-.23 6.07-1.45 6.07-5.21V7.17c0-6.03-6.68-5.62-6.68-5.62V0h20.09c1.38.02 8.13.29 11.98 3.98zM205 8.84v7.09h-1.38c-.04 0-.26 0-.36-.1-.1-.06-.13-.19-.13-.38 0-1.44-.68-3.8-5.13-3.8h-7.61v22.57c0 3.58 2.58 3.96 5.03 4.02.26 0 .26.16.26.26V40h-15.62v-1.43c0-.07 0-.2.06-.26.03-.07.16-.07.23-.07h.02c2.38-.06 4.96-.44 4.96-4.02v-22.6h-7.55c-4.25 0-5.16 2.1-5.16 3.9 0 .37-.16.4-.2.4l-1.58.01V8.84H205zM113.43 8c9.35 0 16.42 6.88 16.39 16 0 9.27-6.91 16-16.39 16-9.47 0-16.92-7.04-16.92-16 0-8.99 7.42-16 16.92-16zm38.45 0c9.34 0 16.37 6.88 16.37 16 0 9.27-6.88 16-16.38 16-9.47 0-16.93-7.04-16.93-16 0-8.99 7.42-16 16.93-16zm-38.93 3.4c-6.46 0-11.16 5.06-11.16 12.03 0 7.36 5.34 13.14 12.16 13.14 6.46 0 11.16-5.06 11.16-12.1 0-7.32-5.34-13.07-12.16-13.07zm38.47 0c-6.46 0-11.17 5.06-11.17 12.03 0 7.36 5.33 13.14 12.15 13.14h.01c6.47 0 11.14-5.06 11.17-12.1 0-7.32-5.35-13.07-12.16-13.07zm-136.9-.03v3.64h-.76s-.13 0-.2-.05c-.03-.03-.06-.09-.06-.19 0-.74-.36-1.97-2.77-1.97H8.5v11.62c0 1.82 1.25 2.05 2.56 2.08.14 0 .14.1.14.12v.78H3.06v-.74c0-.03 0-.09.03-.12.04-.03.07-.03.14-.03v-.04c1.28-.04 2.53-.22 2.53-2.07V12.79H3.8c-2.3 0-2.8 1.08-2.8 2 0 .22-.1.22-.13.22H0v-3.64h14.52zm36.57 0v3.64h-.76s-.13 0-.2-.06a.36.36 0 0 1-.05-.19c0-.74-.36-1.97-2.76-1.97h-5.1v5.87h1.84c1.74 0 2.44-.72 2.44-1.64 0-.09.03-.15.06-.18.06-.06.2-.06.2-.06h.75v5.25h-.76s-.13 0-.2-.06c-.03-.03-.06-.09-.06-.19 0-.92-.7-1.63-2.44-1.63h-1.8v4.25c0 1.26.35 1.6 1.95 1.6h3.29c2.4 0 2.75-1.23 2.75-1.97a.3.3 0 0 1 .06-.19c.06-.06.19-.06.19-.06h.77l-.03 3.62H36.75v-.8c0-.04.02-.1.13-.1 1.32-.03 2.57-.26 2.57-2.08V14.35c0-1.87-1.26-2.05-2.57-2.08-.13 0-.13-.1-.13-.13v-.77H51.1zm-16.88 0v.73c0 .04 0 .1-.03.13-.04.03-.1.03-.13.03-1.26.02-2.4.21-2.4 2.06v10.06c0 1.85 1.18 2.03 2.43 2.06.12 0 .12.08.12.11v.77h-7.54v-.83c.03-.03.09-.03.12-.03 1.25-.03 2.19-.22 2.19-2.06v-4.31h-7.54v4.3c0 1.85.98 2.04 2.22 2.07.12 0 .12.09.12.12v.78h-7.54v-.74c0-.04 0-.1.03-.13s.1-.03.12-.03c1.25-.02 2.4-.2 2.4-2.06V14.34c0-1.84-1.18-2.03-2.43-2.06-.12 0-.12-.08-.12-.11v-.77h7.53v.74c0 .03 0 .1-.03.12-.03.03-.1.03-.13.03-1.25.04-2.19.22-2.19 2.07v4.32h7.57v-4.3c0-1.85-.97-2.03-2.22-2.06-.13 0-.13-.1-.13-.13v-.77h7.38l.04-.01v-.04h.16z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 2&quot;,&quot;https://www.theroot.com/baker-mayfield-is-a-coward-cam-newton-did-damage-and-o-1845048684&quot;,{&quot;metric17&quot;:1}]]" href="https://www.theroot.com/baker-mayfield-is-a-coward-cam-newton-did-damage-and-o-1845048684"><div class="sc-6l6yqv-7 cScZqu">Baker Mayfield Is a Coward, Cam Newton Did Damage and Other Takeaways From Week 1 of the NFL</div></a></div><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk avclub"><svg xmlns="http://www.w3.org/2000/svg" width="150" height="59" aria-label="TheAVClub logo" viewBox="0 0 150 59"><path fill="#1C263C" fill-rule="evenodd" d="M83.87 37.92a12.85 12.85 0 0 1-9.28 3.72c-3.62 0-6.7-1.24-9.27-3.72a12.04 12.04 0 0 1-3.84-8.98c0-3.5 1.28-6.5 3.84-8.98a12.86 12.86 0 0 1 9.27-3.72c3.63 0 6.72 1.24 9.28 3.72l-3.55 3.44a7.99 7.99 0 0 0-5.73-2.28c-2.22 0-4.13.76-5.7 2.3a7.42 7.42 0 0 0-2.38 5.52c0 2.16.8 4 2.38 5.53a7.92 7.92 0 0 0 5.71 2.3c2.23 0 4.14-.76 5.73-2.29l3.54 3.44zm20.27 2.66H87.07V16.24h5.07v19.53h12v4.81zm22.4-9.88c0 3.02-1.1 5.6-3.28 7.74a10.91 10.91 0 0 1-7.92 3.2c-3.1 0-5.74-1.07-7.92-3.2a10.42 10.42 0 0 1-3.28-7.74V16.24h5.06V30.7c0 1.65.6 3.06 1.8 4.23a5.97 5.97 0 0 0 4.34 1.76c1.69 0 3.13-.58 4.33-1.76a5.7 5.7 0 0 0 1.8-4.23V16.24h5.07V30.7zm15.19-14.46c2.02 0 3.75.72 5.18 2.15a7.02 7.02 0 0 1 2.15 5.16c0 1.65-.5 3.13-1.49 4.44a7.6 7.6 0 0 1 2.43 5.74c0 2.17-.78 4.03-2.32 5.58a7.54 7.54 0 0 1-5.55 2.33H130.8v-25.4h10.93zm.3 14.82h-5.9v5.29h5.9c.74 0 1.36-.25 1.87-.76a2.63 2.63 0 0 0-.01-3.72 2.5 2.5 0 0 0-1.86-.81zm.26-9.53h-6.16v4.24h6.16c.65 0 1.21-.21 1.68-.63a1.93 1.93 0 0 0 0-2.98 2.43 2.43 0 0 0-1.68-.63zM47.26 5.94a29.5 29.5 0 1 1-35.5 47.12 29.5 29.5 0 1 1 35.5-47.12zM31.93 16.86h-5.58l11.71 24.23 11.47-24.23h-5.35l-6.23 13.5-6.02-13.5zm-10.3 0L9.48 41.09h5.28l1.46-3.17h9.97l1.23 3.17h5.25L21.63 16.86zm.08 11.59l2.53 5.26h-5.27l2.74-5.26z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 3&quot;,&quot;https://news.avclub.com/so-here-s-why-ripjkrowling-is-trending-1845052722&quot;,{&quot;metric17&quot;:1}]]" href="https://news.avclub.com/so-here-s-why-ripjkrowling-is-trending-1845052722"><div class="sc-6l6yqv-7 cScZqu">So, here’s why #RIPJKRowling is trending</div></a></div><div class="sc-6l6yqv-3 hciLqK"><div class="sc-6l6yqv-5 kVVfBM"><span class="sc-6l6yqv-4 cpjEAp">Read on</span><div class="sc-2d8w30-0 klOJLX"><div class="sc-2d8w30-1 bRnfTk theroot"><svg xmlns="http://www.w3.org/2000/svg" width="205" height="47" aria-label="TheRoot logo" viewBox="0 0 205 47"><path fill="#509C21" fill-rule="evenodd" d="M86.07 3.98a9.05 9.05 0 0 1 2.71 6.76c0 3.83-1.99 6.39-6.27 8.09l-.42.16-.51.19.26.47.21.37c1.75 3.22 6.48 10.8 10.16 16.15 3.58 5.52 9.4 8.4 16.93 8.4h.86V46h-1.59c-10.7 0-16.44-1.26-21.84-8.98-3.07-4.39-8.63-12.6-10.29-15.8l-.1-.21-.13-.26h-5.61v-2.08h1.27c3.58-.16 5.09-.63 5.09-.63 3.2-.95 5.56-2.59 5.56-6.98 0-5.63-4.76-8.12-9.51-8.12h-7.26v34.75h4.35v2.15H54.06V38.7c0-.25.1-.35.13-.38a.67.67 0 0 1 .42-.16c4.09-.23 6.07-1.45 6.07-5.21V7.17c0-6.03-6.68-5.62-6.68-5.62V0h20.09c1.38.02 8.13.29 11.98 3.98zM205 8.84v7.09h-1.38c-.04 0-.26 0-.36-.1-.1-.06-.13-.19-.13-.38 0-1.44-.68-3.8-5.13-3.8h-7.61v22.57c0 3.58 2.58 3.96 5.03 4.02.26 0 .26.16.26.26V40h-15.62v-1.43c0-.07 0-.2.06-.26.03-.07.16-.07.23-.07h.02c2.38-.06 4.96-.44 4.96-4.02v-22.6h-7.55c-4.25 0-5.16 2.1-5.16 3.9 0 .37-.16.4-.2.4l-1.58.01V8.84H205zM113.43 8c9.35 0 16.42 6.88 16.39 16 0 9.27-6.91 16-16.39 16-9.47 0-16.92-7.04-16.92-16 0-8.99 7.42-16 16.92-16zm38.45 0c9.34 0 16.37 6.88 16.37 16 0 9.27-6.88 16-16.38 16-9.47 0-16.93-7.04-16.93-16 0-8.99 7.42-16 16.93-16zm-38.93 3.4c-6.46 0-11.16 5.06-11.16 12.03 0 7.36 5.34 13.14 12.16 13.14 6.46 0 11.16-5.06 11.16-12.1 0-7.32-5.34-13.07-12.16-13.07zm38.47 0c-6.46 0-11.17 5.06-11.17 12.03 0 7.36 5.33 13.14 12.15 13.14h.01c6.47 0 11.14-5.06 11.17-12.1 0-7.32-5.35-13.07-12.16-13.07zm-136.9-.03v3.64h-.76s-.13 0-.2-.05c-.03-.03-.06-.09-.06-.19 0-.74-.36-1.97-2.77-1.97H8.5v11.62c0 1.82 1.25 2.05 2.56 2.08.14 0 .14.1.14.12v.78H3.06v-.74c0-.03 0-.09.03-.12.04-.03.07-.03.14-.03v-.04c1.28-.04 2.53-.22 2.53-2.07V12.79H3.8c-2.3 0-2.8 1.08-2.8 2 0 .22-.1.22-.13.22H0v-3.64h14.52zm36.57 0v3.64h-.76s-.13 0-.2-.06a.36.36 0 0 1-.05-.19c0-.74-.36-1.97-2.76-1.97h-5.1v5.87h1.84c1.74 0 2.44-.72 2.44-1.64 0-.09.03-.15.06-.18.06-.06.2-.06.2-.06h.75v5.25h-.76s-.13 0-.2-.06c-.03-.03-.06-.09-.06-.19 0-.92-.7-1.63-2.44-1.63h-1.8v4.25c0 1.26.35 1.6 1.95 1.6h3.29c2.4 0 2.75-1.23 2.75-1.97a.3.3 0 0 1 .06-.19c.06-.06.19-.06.19-.06h.77l-.03 3.62H36.75v-.8c0-.04.02-.1.13-.1 1.32-.03 2.57-.26 2.57-2.08V14.35c0-1.87-1.26-2.05-2.57-2.08-.13 0-.13-.1-.13-.13v-.77H51.1zm-16.88 0v.73c0 .04 0 .1-.03.13-.04.03-.1.03-.13.03-1.26.02-2.4.21-2.4 2.06v10.06c0 1.85 1.18 2.03 2.43 2.06.12 0 .12.08.12.11v.77h-7.54v-.83c.03-.03.09-.03.12-.03 1.25-.03 2.19-.22 2.19-2.06v-4.31h-7.54v4.3c0 1.85.98 2.04 2.22 2.07.12 0 .12.09.12.12v.78h-7.54v-.74c0-.04 0-.1.03-.13s.1-.03.12-.03c1.25-.02 2.4-.2 2.4-2.06V14.34c0-1.84-1.18-2.03-2.43-2.06-.12 0-.12-.08-.12-.11v-.77h7.53v.74c0 .03 0 .1-.03.12-.03.03-.1.03-.13.03-1.25.04-2.19.22-2.19 2.07v4.32h7.57v-4.3c0-1.85-.97-2.03-2.22-2.06-.13 0-.13-.1-.13-.13v-.77h7.38l.04-.01v-.04h.16z"></path></svg></div></div></div><a class="sc-1out364-0 hMndXN sc-6l6yqv-2 bmiNcD js_link" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 4&quot;,&quot;https://www.theroot.com/a-judge-asked-harvard-to-find-out-why-so-many-black-peo-1845017462&quot;,{&quot;metric17&quot;:1}]]" href="https://www.theroot.com/a-judge-asked-harvard-to-find-out-why-so-many-black-peo-1845017462"><div class="sc-6l6yqv-7 cScZqu">A Judge Asked Harvard to Find Out Why So Many Black People Were In Prison. They Could Only Find 1 Answer: Systemic Racism</div></a></div></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.81db799529dc9af942cf.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.548839f5bb1c5679da43.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~trackers.317e519afdc42996e67e.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.c7fa5a923aa01f6e8ef2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.510c8ca2af7e33162959.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a98e5b02.b7b2453ee42be4cd82b1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~4ecef453.6ef72981c3737901220c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~5a0666dc.c9d6d9148c0a0c342534.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~f~30922bd9.cb21db4341e142cb7b66.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.2ce28dbcca3a6fcaf1c4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.6a622b50ff8dbc4e0ca1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.f4578489725af3a4fbbb.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>