<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="bM-oyO1vXKOAYf3H3fJQaVf8FeyOneJtVHbEYlNa7p8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Japan's Longest-Running Anime Broadcasts Reruns For The First Time in 45 Years</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//pixel.mtrcs.samba.tv"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Kotaku - All stories" href="https://kotaku.com/rss"/><meta name="keywords" content="anime, japan, covid-19, coronavirus, kotakueast, Kotaku"/><meta name="news_keywords" content="anime, japan, covid-19, coronavirus, kotakueast, Kotaku"/><meta name="twitter:url" content="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346"/><link rel="canonical" href="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346"/><link rel="amphtml" href="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346/amp"/><meta name="description" content="Since 1969, Sazae-san has been airing continuously, making it not only the longest-running anime in Japan, but in the entire world. The show is one of the few anime that everyone in the country knows, and it’s enjoyed by young and old alike. But because of the novel coronavirus pandemic, production is stopping for the time being. 
"/><meta property="og:title" content="Japan&#x27;s Longest-Running Anime Broadcasts Reruns For The First Time in 45 Years"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346"/><meta property="og:description" content="Since 1969, Sazae-san has been airing continuously, making it not only the longest-running anime in Japan, but in the entire world. The show is one of the few anime that everyone in the country knows, and it’s enjoyed by young and old alike. But because of the novel coronavirus pandemic, production is stopping for the time being. 
"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Kotaku"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/icgsjji820s2hxq98qgj.jpg"/><meta property="fb:app_id" content="35737966741"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kotaku"/><meta name="twitter:title" content="Japan&#x27;s Longest-Running Anime Broadcasts Reruns For The First Time in 45 Years"/><meta name="twitter:description" content="Since 1969, Sazae-san has been airing continuously, making it not only the longest-running anime in Japan, but in the entire world. The show is one of the few anime that everyone in the country knows, and it’s enjoyed by young and old alike. But because of the novel coronavirus pandemic, production is stopping for the time being. 
"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/icgsjji820s2hxq98qgj.jpg"/><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = window.location.hostname;
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195",
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
													__cmp('getConsentData', null, function(result) {
														if (result) {
															window.advBidxc.exec.push(function(){
																window.advBidxc.setGDPRApplicable(result.gdprApplies);
																window.advBidxc.setGDPRConsent(result.consentData);
															});
														}
													});
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.2d79928e5945e5e8f867.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~errorPage~experiments~featuredPermalinkPage~permalinkPage~permalinkPageIdle~profilePag~5cd36360.d6843de427e06b0a3208.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~errorPage~experiments~featuredPermalinkPage~permalinkPage~permalinkPageIdle~profilePag~1a2ffd3c.e1ca206c04adaea44b19.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.86c65ed570fa3bf365f2.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditorComponent~ads~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~hamburger~c0f72ac9.4c386f9f1c02e8c12a86.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontP~65768f45.a7330dc1c75ee06fe889.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~ads~curatedHomepage~featuredPermalinkPage~frontPage~outstreamNativeView~permalinkPage~slides~33134eec.619eba5dec8cbb1f2ee0.js"></script><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script async="" src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="zVObM hVJsES hyLaMq cxfwkg fwjlmD fPqcTm gDTlRR wuXwZ  hFNVEm dBogrF FAbpt hpystM fIkFEM fvXbAy ykhdM fPlCjx jRvBRt rzxbx drjMvK ktUvUy dYnhdn glYugt gFcwuY iSaTEN kxBmnU lejvQH dsnzGZ bqZHpg gDygXT gBMIDl dDPvIV falNPB cFfYvh fVpzWD jDxnTz bHuckL iiXgGw jgwIY jflTDT eSuPFB bYlXTp jgysUY jOQyEj jZQBpt jqrcoL irMuRt eLxiAa iyxEIQ cEbxUY csRFFA dLONoQ kwUvxw cjbzCR fLwIBi icfmop enFBrX hebJFs jNiKtz ktESSG ehkuKX etpvfO eFcvZm gVWJry gtgww fVlnpj cclgoe jIBiCM dXPirX XVppW bEUjwS kHCVke ldeICr eNdIIE kOFjhT esIpx bspgcg kFeogc bUDpTX fwSvTs gIjPOj izUYtn dsTWpc cLsyOJ ixUPOi iaPcjQ kBeEqh hgqaKZ ktAxzF ekziBQ jhzmhp jhSIlL hdIfXX jOOqDh hAqOLm yLgPx krajXX bLXZFj gkWXma hByOxy bSrIEu Nqzbv erWUwi gcDoBX eagNII defoG fWhkEE glBtZI jyjbTH kUfXGZ busDXq knZcug esHOJV cqtDtB ktBPdN gdELAJ lfhhVO exbKyM cydekA bbQHny dEYXIJ ldgdGx liJCYV hbcmGw yjpVX iimSGa ezwLgJ jLgjau jpbKEQ fmiFaO hzcRnA kyKjbV lkqtha grWrOW bNRtrM eJinCt kzkhwW dNAgCv fhmHGL hCitnH MWIGZ fVjjcw jOqHdi hICZjh iftYcF OMwVz foLDPX gpwIdA eTFIkv jBsDWZ frTClM jzcQTJ cWiYXU blgiqp kivedT gfolHV dUoECc hUFSvg iJyiXs fbAnrV FoItC iSuIEa eHHDcJ hqUBGY iwSLe bBwzpk eaRMCU hofbMa kyFAEP bcvZjS ikByJY hJpRRP liWXlp iXYVqp eZvXLs eblHLt dciqNP ilmobx isgGDj cBwHgw qrjhd kwEdzC eajABQ cKlBKK ccAJCg sHsHa jZyWXs fwDNjy egRxyu jaUINu fbNnTF hPQZPo kSfANG nBxoz jvIkaX bzrPWe fUHkUY iaHIzx eOmEvw kXLoyx dHZwOk iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}</style><style>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</style></head><body class="kotaku blog-group-kotaku blog-recirc-group-fmgNonSatire permalink en-US f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_skimlinks_on f_analyticstracking_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_chartbeat_video_on f_comment_nofollow_on f_commerce_button_inset_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_curated_big_story_settings_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_disable_skimlinks_on f_disallow_api_on f_dynamic_ads_in_ads_bundle_on f_enable_bouncex_on f_enable_html_sitemap_on f_experimental_scores_on f_featured_video_toolbar_on f_filter_old_articles_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_global_video_page_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_homepage_video_playlist_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_permalink_video_truncation_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_meta_first_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_permalink_subscription_on f_piano_prod_on f_post_versioning_on f_prebid_on f_prebid_video_on f_prebid_video_enable_spotx_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_restore_images_on f_scroll_vendor_on f_shop_button_on f_shortpost_nofollow_on f_sidebar_ad_whitespace_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_theonion_podcast_player_on f_use_ad_manager_on f_video_upload_captions_on  blog-group-kotaku"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 zVObM"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 hyLaMq"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-5 gDTlRR"><div class="js_header"><div class="js_header-container sc-1f6xobn-11 wuXwZ"><div class="js_global-nav sc-1f6xobn-10 hFNVEm"><div class="sc-1f6xobn-9 FAbpt"><div class="sc-1f6xobn-0 hpystM"><div class="sc-1f6xobn-15 fvXbAy"><a href="//kotaku.com" title="Kotaku" class="sc-8vrmk6-0 fPlCjx"><div class="sc-2d8w30-0 jRvBRt"><div class="kotaku sc-2d8w30-1 drjMvK"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div></a><div class="sc-1f6xobn-16 ktUvUy">Gaming Reviews, News, Tips and More.</div></div><div class="sc-1f6xobn-17 dYnhdn"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-6 gFcwuY"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><a href="https://store.kotaku.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="sc-1f6xobn-1 js_header-shop show sc-1f6xobn-3 kxBmnU"><span class="iyvn34-1 lejvQH"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-4 dsnzGZ">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="sc-1f6xobn-1 sc-1f6xobn-3 js_header-newsletter sc-1f6xobn-5 bqZHpg"><span class="iyvn34-1 lejvQH"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-4 dsnzGZ">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gDygXT"><a class="js_header-userbutton"><span class="sc-1il3uru-3 gBMIDl"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 dDPvIV"><span class="icon-close iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="icon-hamburger iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 falNPB"><a data-key="latest" href="//kotaku.com/" class="dfwuc8-0 fVpzWD"><span>Latest</span></a><a data-tagcanonical="video" data-index="1" href="/c/video" class="dfwuc8-0 fVpzWD"><span>Video</span></a><a data-blogid="1633980057" data-index="2" href="https://thebests.kotaku.com" class="dfwuc8-0 fVpzWD"><span>The Bests</span></a><a data-tagcanonical="highlight-reel" data-index="3" href="/c/highlight-reel" class="dfwuc8-0 fVpzWD"><span>Highlight Reel</span></a><a data-tagcanonical="review" data-index="4" href="/c/review" class="dfwuc8-0 fVpzWD"><span>Reviews</span></a><a data-tagcanonical="impressions" data-index="5" href="/c/impressions" class="dfwuc8-0 fVpzWD"><span>Impressions</span></a><a data-blogid="1538697436" data-index="6" href="https://cosplay.kotaku.com" class="dfwuc8-0 fVpzWD"><span>Cosplay</span></a></nav><div class="wz9htl-0 bHuckL">Gaming Reviews, News, Tips and More.</div></div><div class="header-bar"></div></div><div class="js_header-disable-overlay sc-1f6xobn-18 iiXgGw"></div><div class="js_hamburger-menu-container"></div><div class="js_scrollback-nav sc-1f6xobn-19 jgwIY"><div class="sc-1f6xobn-10 dBogrF"><div class="sc-1f6xobn-0 fIkFEM"><div class="sc-1f6xobn-15 ykhdM"><a href="//kotaku.com" title="Kotaku" class="sc-8vrmk6-0 fPlCjx"><div class="sc-2d8w30-0 jRvBRt"><div class="kotaku sc-2d8w30-1 drjMvK"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div></a></div><nav class="dfwuc8-1 cFfYvh"><div class="dfwuc8-2 jflTDT"></div><a data-key="latest" href="//kotaku.com/" class="dfwuc8-0 jDxnTz"><span>Latest</span></a><a data-tagcanonical="video" data-index="1" href="/c/video" class="dfwuc8-0 jDxnTz"><span>Video</span></a><a data-blogid="1633980057" data-index="2" href="https://thebests.kotaku.com" class="dfwuc8-0 jDxnTz"><span>The Bests</span></a><a data-tagcanonical="highlight-reel" data-index="3" href="/c/highlight-reel" class="dfwuc8-0 jDxnTz"><span>Highlight Reel</span></a><a data-tagcanonical="review" data-index="4" href="/c/review" class="dfwuc8-0 jDxnTz"><span>Reviews</span></a><a data-tagcanonical="impressions" data-index="5" href="/c/impressions" class="dfwuc8-0 jDxnTz"><span>Impressions</span></a><a data-blogid="1538697436" data-index="6" href="https://cosplay.kotaku.com" class="dfwuc8-0 jDxnTz"><span>Cosplay</span></a></nav><div class="sc-1f6xobn-17 glYugt"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-6 gFcwuY"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gDygXT"><a class="js_header-userbutton"><span class="sc-1il3uru-3 gBMIDl"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 dDPvIV"><span class="icon-close iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="icon-hamburger iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-6 jOQyEj"><div class="sc-1jotqfp-0 sc-1jotqfp-2 jZQBpt"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 jqrcoL"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 irMuRt"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://kotaku.com/c/kotaku-east&quot;]]" href="https://kotaku.com/c/kotaku-east"><span class="vxl3c2-0 cEbxUY">Kotaku East</span></a><span class="ylqi26-1 csRFFA iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://kotaku.com/c/kotaku-east/japan&quot;]]" href="https://kotaku.com/c/kotaku-east/japan"><span class="vxl3c2-0 cEbxUY">Japan</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 kwUvxw"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346">Japan's Longest-Running Anime Broadcasts Reruns For The First Time in 45 Years</a></h1></header></div></div><div class="sc-157agsr-0 cjbzCR"><aside class="ynugv2-2 fLwIBi"><div class="sc-101yw2y-4 icfmop"><div class="sc-101yw2y-7 enFBrX"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div id="sidebar_wrapper" class="ynugv2-3 jNiKtz"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 eFcvZm"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 gtgww"></div></div><div id="trending_wrapper" class="ynugv2-0 gVWJry"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="thumbnail active sc-1m3f1n9-1 dXPirX js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://cosplay.kotaku.com/star-wars-cosplayer-thrown-to-the-ground-arrested-for-1843380255&quot;,{&quot;metric16&quot;:1}]]" data-index="0" href="https://cosplay.kotaku.com/star-wars-cosplayer-thrown-to-the-ground-arrested-for-1843380255"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&lt;i&gt;Star Wars &lt;/i&gt;Cosplayer Thrown To The Ground, Arrested For Carrying &quot;Plastic Gun&quot;" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/thvma3fsqefrpar34n46.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/thvma3fsqefrpar34n46.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/thvma3fsqefrpar34n46.jpg 80w" aria-label="&lt;i&gt;Star Wars &lt;/i&gt;Cosplayer Thrown To The Ground, Arrested For Carrying &quot;Plastic Gun&quot;" draggable="auto" data-chomp-id="thvma3fsqefrpar34n46" data-format="jpg" data-alt="&lt;i&gt;Star Wars &lt;/i&gt;Cosplayer Thrown To The Ground, Arrested For Carrying &quot;Plastic Gun&quot;" data-anim-src=""/></div></div></a><a class="thumbnail sc-1m3f1n9-1 XVppW js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://kotaku.com/alexandria-ocasio-cortez-is-making-animal-crossing-hous-1843327623&quot;,{&quot;metric16&quot;:1}]]" data-index="1" href="https://kotaku.com/alexandria-ocasio-cortez-is-making-animal-crossing-hous-1843327623"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Alexandria Ocasio-Cortez Is Visiting Random &lt;i&gt;Animal Crossing&lt;/i&gt; Islands [Update]" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/vxgjhejnmyhgtwx5mmnl.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/vxgjhejnmyhgtwx5mmnl.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/vxgjhejnmyhgtwx5mmnl.jpg 80w" aria-label="Alexandria Ocasio-Cortez Is Visiting Random &lt;i&gt;Animal Crossing&lt;/i&gt; Islands [Update]" draggable="auto" data-chomp-id="vxgjhejnmyhgtwx5mmnl" data-format="jpg" data-alt="Alexandria Ocasio-Cortez Is Visiting Random &lt;i&gt;Animal Crossing&lt;/i&gt; Islands [Update]" data-anim-src=""/></div></div></a><a class="thumbnail sc-1m3f1n9-1 bEUjwS js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://kotaku.com/dr-disrespects-shtick-takes-a-dangerous-turn-into-sprea-1843205562&quot;,{&quot;metric16&quot;:1}]]" data-index="2" href="https://kotaku.com/dr-disrespects-shtick-takes-a-dangerous-turn-into-sprea-1843205562"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Dr Disrespect&#x27;s Shtick Takes A Dangerous Turn Into Spreading Coronavirus Conspiracy Theories" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/jjfciyflwyglzdm0y29a.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/jjfciyflwyglzdm0y29a.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/jjfciyflwyglzdm0y29a.png 80w" aria-label="Dr Disrespect&#x27;s Shtick Takes A Dangerous Turn Into Spreading Coronavirus Conspiracy Theories" draggable="auto" data-chomp-id="jjfciyflwyglzdm0y29a" data-format="png" data-alt="Dr Disrespect&#x27;s Shtick Takes A Dangerous Turn Into Spreading Coronavirus Conspiracy Theories" data-anim-src=""/></div></div></a></div><div class="progress sc-17xh7h5-0 ldeICr"><div class="sc-17xh7h5-1 eNdIIE"><div class="segment ticking sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://cosplay.kotaku.com/star-wars-cosplayer-thrown-to-the-ground-arrested-for-1843380255&quot;,{&quot;metric16&quot;:1}]]" href="https://cosplay.kotaku.com/star-wars-cosplayer-thrown-to-the-ground-arrested-for-1843380255"><div class="reel active sc-15qf33u-0 bUDpTX" data-index="0"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&lt;i&gt;Star Wars &lt;/i&gt;Cosplayer Thrown To The Ground, Arrested For Carrying &quot;Plastic Gun&quot;" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/thvma3fsqefrpar34n46.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/thvma3fsqefrpar34n46.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/thvma3fsqefrpar34n46.jpg 80w" aria-label="&lt;i&gt;Star Wars &lt;/i&gt;Cosplayer Thrown To The Ground, Arrested For Carrying &quot;Plastic Gun&quot;" draggable="auto" data-chomp-id="thvma3fsqefrpar34n46" data-format="jpg" data-alt="&lt;i&gt;Star Wars &lt;/i&gt;Cosplayer Thrown To The Ground, Arrested For Carrying &quot;Plastic Gun&quot;" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Cosplay</strong></div><h4 class="sc-15qf33u-1 dsTWpc"><i>Star Wars </i>Cosplayer Thrown To The Ground, Arrested For Carrying "Plastic Gun"</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Luke Plunkett</strong></div><time class="sc-15qf33u-6 ixUPOi">Yesterday 6:54PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://kotaku.com/alexandria-ocasio-cortez-is-making-animal-crossing-hous-1843327623&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/alexandria-ocasio-cortez-is-making-animal-crossing-hous-1843327623"><div class="reel sc-15qf33u-0 fwSvTs" data-index="1"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Alexandria Ocasio-Cortez Is Visiting Random &lt;i&gt;Animal Crossing&lt;/i&gt; Islands [Update]" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/vxgjhejnmyhgtwx5mmnl.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/vxgjhejnmyhgtwx5mmnl.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/vxgjhejnmyhgtwx5mmnl.jpg 80w" aria-label="Alexandria Ocasio-Cortez Is Visiting Random &lt;i&gt;Animal Crossing&lt;/i&gt; Islands [Update]" draggable="auto" data-chomp-id="vxgjhejnmyhgtwx5mmnl" data-format="jpg" data-alt="Alexandria Ocasio-Cortez Is Visiting Random &lt;i&gt;Animal Crossing&lt;/i&gt; Islands [Update]" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Kotaku</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Alexandria Ocasio-Cortez Is Visiting Random <i>Animal Crossing</i> Islands [Update]</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Luke Plunkett</strong></div><time class="sc-15qf33u-6 ixUPOi">Yesterday 6:25PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://kotaku.com/dr-disrespects-shtick-takes-a-dangerous-turn-into-sprea-1843205562&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/dr-disrespects-shtick-takes-a-dangerous-turn-into-sprea-1843205562"><div class="reel sc-15qf33u-0 gIjPOj" data-index="2"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Dr Disrespect&#x27;s Shtick Takes A Dangerous Turn Into Spreading Coronavirus Conspiracy Theories" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/jjfciyflwyglzdm0y29a.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/jjfciyflwyglzdm0y29a.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/jjfciyflwyglzdm0y29a.png 80w" aria-label="Dr Disrespect&#x27;s Shtick Takes A Dangerous Turn Into Spreading Coronavirus Conspiracy Theories" draggable="auto" data-chomp-id="jjfciyflwyglzdm0y29a" data-format="png" data-alt="Dr Disrespect&#x27;s Shtick Takes A Dangerous Turn Into Spreading Coronavirus Conspiracy Theories" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Kotaku</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Dr Disrespect's Shtick Takes A Dangerous Turn Into Spreading Coronavirus Conspiracy Theories</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Nathan Grayson</strong></div><time class="sc-15qf33u-6 ixUPOi">5/01/20 11:30PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-5f1ako-3 iaPcjQ"><h3 class="sc-5f1ako-0 kBeEqh">Popular Deals on The Inventory</h3><aside class="sc-1auy74q-0 hgqaKZ"><div class="sc-1auy74q-3 ktAxzF"><a href="https://www.amazon.com/dp/B07DJX3Y19?ascsubtag=9e895dcf4ccbb072852ff04c29638d3db31317f4&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B07DJX3Y19&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B07DJX3Y19&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/what-the-hell-doom-eternal-is-10-off-right-now-1842401905&quot;]]" target="_blank" rel="noopener noreferrer" class="sc-1auy74q-23 ekziBQ"><span>$<!-- -->40</span></a><div class="sc-1auy74q-7 jhzmhp"><a href="https://www.amazon.com/dp/B07DJX3Y19?ascsubtag=9e895dcf4ccbb072852ff04c29638d3db31317f4&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-image" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B07DJX3Y19&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B07DJX3Y19&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/what-the-hell-doom-eternal-is-10-off-right-now-1842401905&quot;]]" target="_blank" rel="noopener noreferrer"><div class="js_lazy-image sc-1auy74q-13 jOOqDh"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/mkuhmpsehbfef12wtbqg.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/mkuhmpsehbfef12wtbqg.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/mkuhmpsehbfef12wtbqg.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/mkuhmpsehbfef12wtbqg.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/mkuhmpsehbfef12wtbqg.jpg 1600w" sizes="180px" draggable="auto" data-chomp-id="mkuhmpsehbfef12wtbqg" data-format="jpg" data-anim-src=""/></div></div></a></div><div class="sc-1auy74q-6 yLgPx"><div class="sc-1auy74q-7 jhSIlL"><header class="sc-1auy74q-8 krajXX"><h2><a href="https://www.amazon.com/dp/B07DJX3Y19?ascsubtag=9e895dcf4ccbb072852ff04c29638d3db31317f4&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B07DJX3Y19&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B07DJX3Y19&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/what-the-hell-doom-eternal-is-10-off-right-now-1842401905&quot;]]" target="_blank" rel="noopener noreferrer">DOOM Eternal: Standard Edition - PlayStation 4</a></h2></header><div class="sc-1auy74q-10 bLXZFj"><span class="sc-1auy74q-1 gkWXma">From  <span>amazon</span></span></div><div class="sc-1auy74q-11 hByOxy"><span class="sc-1auy74q-12 bSrIEu">386 purchased by readers</span><span class="sc-1auy74q-20 Nqzbv">G/O Media may get a commission</span></div></div></div><div class="sc-1auy74q-7 hdIfXX"><a href="https://www.amazon.com/dp/B07DJX3Y19?ascsubtag=9e895dcf4ccbb072852ff04c29638d3db31317f4&amp;linkCode=ogi&amp;psc=1&amp;smid=ATVPDKIKX0DER&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-button" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B07DJX3Y19&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B07DJX3Y19&quot;],[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/what-the-hell-doom-eternal-is-10-off-right-now-1842401905&quot;]]" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-3 erWUwi"><label class="sc-1rvv6e6-0 gcDoBX">Buy on Amazon</label></button></a></div></div></aside><aside class="sc-1auy74q-0 hgqaKZ"><div class="sc-1auy74q-3 ktAxzF"><a href="https://www.amazon.com/dp/B01H754M18?ascsubtag=fb935c3fe68179110d48f54f777283cf93981516&amp;linkCode=ogi&amp;psc=1&amp;smid=A37SYHX13GSHLR&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B01H754M18&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - price click&quot;,&quot;,B01H754M18&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/dont-rip-and-dont-tear-this-32-doom-eternal-artbook-1843372385&quot;]]" target="_blank" rel="noopener noreferrer" class="sc-1auy74q-23 ekziBQ"><span>$<!-- -->40</span></a><div class="sc-1auy74q-7 jhzmhp"><a href="https://www.amazon.com/dp/B01H754M18?ascsubtag=fb935c3fe68179110d48f54f777283cf93981516&amp;linkCode=ogi&amp;psc=1&amp;smid=A37SYHX13GSHLR&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-image" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B01H754M18&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - image click&quot;,&quot;,B01H754M18&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/dont-rip-and-dont-tear-this-32-doom-eternal-artbook-1843372385&quot;]]" target="_blank" rel="noopener noreferrer"><div class="js_lazy-image sc-1auy74q-13 hAqOLm"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ziaqb9hdsnhkkdjokerk.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/ziaqb9hdsnhkkdjokerk.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/ziaqb9hdsnhkkdjokerk.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/ziaqb9hdsnhkkdjokerk.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/ziaqb9hdsnhkkdjokerk.jpg 1600w" sizes="180px" draggable="auto" data-chomp-id="ziaqb9hdsnhkkdjokerk" data-format="jpg" data-anim-src=""/></div></div></a></div><div class="sc-1auy74q-6 yLgPx"><div class="sc-1auy74q-7 jhSIlL"><header class="sc-1auy74q-8 krajXX"><h2><a href="https://www.amazon.com/dp/B01H754M18?ascsubtag=fb935c3fe68179110d48f54f777283cf93981516&amp;linkCode=ogi&amp;psc=1&amp;smid=A37SYHX13GSHLR&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-title" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B01H754M18&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product title click&#x27;&quot;,&quot;,B01H754M18&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/dont-rip-and-dont-tear-this-32-doom-eternal-artbook-1843372385&quot;]]" target="_blank" rel="noopener noreferrer">USAOPOLY Doom: Cacodemon Collector&#x27;s Coin Bank</a></h2></header><div class="sc-1auy74q-10 bLXZFj"><span class="sc-1auy74q-1 gkWXma">From  <span>amazon</span></span></div><div class="sc-1auy74q-11 hByOxy"><span class="sc-1auy74q-20 Nqzbv">G/O Media may get a commission</span></div></div></div><div class="sc-1auy74q-7 hdIfXX"><a href="https://www.amazon.com/dp/B01H754M18?ascsubtag=fb935c3fe68179110d48f54f777283cf93981516&amp;linkCode=ogi&amp;psc=1&amp;smid=A37SYHX13GSHLR&amp;tag=kinja-20&amp;th=1" data-linktype="[t|mod-button" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B01H754M18&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - Add to Cart click&quot;,&quot;,B01H754M18&quot;],[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://kinjadeals.theinventory.com/dont-rip-and-dont-tear-this-32-doom-eternal-artbook-1843372385&quot;]]" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-3 erWUwi"><label class="sc-1rvv6e6-0 gcDoBX">Buy on Amazon</label></button></a></div></div></aside></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-6l6yqv-6 eagNII"><h4 class="sc-6l6yqv-0 defoG">More from G/O Media</h4><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="lifehacker sc-2d8w30-1 drjMvK"><svg xmlns="http://www.w3.org/2000/svg" width="180" height="45" aria-label="Lifehacker logo" viewBox="0 0 180 45"><path fill="#94B330" fill-rule="evenodd" d="M0 .45l6.9.44v43.6H0V.46zm14.75 3.07a3.98 3.98 0 0 1 0 7.94 3.98 3.98 0 0 1 0-7.94zM47 12.63c5.23 0 9.46 4.3 9.46 9.56v6.71a3.44 3.44 0 0 1-3.45 3.47h-8.63v3.02A2.62 2.62 0 0 0 47 38h6.62l.22 5.87-6.23.95c-6.01 1-10.13-4.2-10.13-9.44v-13.2A9.54 9.54 0 0 1 47 12.63zm-35.7.45l6.9.4V44.5h-6.9V13.08zM32.07 0c1.72 0 3.12.5 3.45.73l-.28 6.65h-3.17A2.6 2.6 0 0 0 29.5 10v9.39h5.17v6.93H29.5v18.14h-6.9V10c0-5.25 4.34-10 9.46-10zm68.3 22.75v13.3a8.72 8.72 0 0 1-8.63 8.78A8.81 8.81 0 0 1 83 36.06v-2.74c0-4.81 3.29-8.44 8.74-8.44 2.06 0 3.12.22 4.29.55v-3.52c0-2.51-1.17-4.53-4.34-4.19h.05c-1.78.06-4.06.28-5.95.4-.06-1.63-.12-2.24-.17-3.47 1.5-.56 3.67-1.12 5.51-1.18 5.57-.11 9.24 4.42 9.24 9.28zM66.82.73v13.3a17.2 17.2 0 0 1 4.5-.56c4.74 0 8.42 4.3 8.42 9.17V44.5h-4.35V22.64a4.3 4.3 0 0 0-4.34-4.3h-4.23V44.5h-4.45V.73h4.45zM47 19.57a2.6 2.6 0 0 1 2.55 2.46v3.4h-5.17V22.2A2.62 2.62 0 0 1 47 19.57zm65.85-6.1a8.77 8.77 0 0 1 8.74 8.78v.56c-1.73.05-3.12.05-4.4.1v-.66c0-2.35-1.95-4.3-4.34-4.3a4.29 4.29 0 0 0-4.24 4.3v13.97c0 2.46 1.9 4.3 4.24 4.3a4.28 4.28 0 0 0 4.34-4.13c2.17.17 4.23.28 4.4.28a8.8 8.8 0 0 1-8.74 8.33 8.73 8.73 0 0 1-8.69-8.78V22.25c0-4.87 3.9-8.78 8.69-8.78zM129.55.84V44.5h-4.45V.84h4.46zM96.04 28.5v7.55c0 2.4-1.9 4.36-4.29 4.36a4.3 4.3 0 0 1-4.28-4.15V32.8a4.26 4.26 0 0 1 4.07-4.3h4.5zm57.68-15.04a8.77 8.77 0 0 1 8.69 8.83v6.88c0 1.29-1 2.24-2.23 2.24h-10.74v4.75a4.3 4.3 0 0 0 4.28 4.36h5.63c.05 1.45.1 2.46.22 3.46l-5.35.84c-5.45.95-9.24-3.8-9.24-8.66V22.3c0-4.86 3.9-8.83 8.74-8.83zm-10.34.45l-8.41 14.31 9.07 16.27h-4.9l-8.46-14.82c-.83-1.45-.83-1.62.17-3.35l7.46-12.41h5.07zm32.29-.5c1.89.05 3.06.5 4.34 1.11-.06 1.35-.11 2.46-.17 3.47l-4.84-.11c-2.34 0-4.23 2.51-4.23 4.8v21.8h-4.46V22.7c0-4.86 3.79-9.39 9.36-9.27zm-21.95 4.52A4.35 4.35 0 0 1 158 22.3V27h-8.57v-4.7a4.3 4.3 0 0 1 4.28-4.36z"></path></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 1&quot;,&quot;https://lifehacker.com/delta-is-suspending-service-to-these-10-us-airports-1843360375&quot;,{&quot;metric17&quot;:1}]]" href="https://lifehacker.com/delta-is-suspending-service-to-these-10-us-airports-1843360375"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 knZcug">Delta Is Suspending Service to These 10 US Airports</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="gizmodo sc-2d8w30-1 drjMvK"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 2&quot;,&quot;https://io9.gizmodo.com/ahsoka-tano-could-have-saved-the-republic-1843360721&quot;,{&quot;metric17&quot;:1}]]" href="https://io9.gizmodo.com/ahsoka-tano-could-have-saved-the-republic-1843360721"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 knZcug">Ahsoka Tano Could Have Saved the Republic</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="theroot sc-2d8w30-1 drjMvK"><svg xmlns="http://www.w3.org/2000/svg" width="205" height="47" aria-label="TheRoot logo" viewBox="0 0 205 47"><path fill="#509C21" fill-rule="evenodd" d="M86.07 3.98a9.05 9.05 0 0 1 2.71 6.76c0 3.83-1.99 6.39-6.27 8.09l-.42.16-.51.19.26.47.21.37c1.75 3.22 6.48 10.8 10.16 16.15 3.58 5.52 9.4 8.4 16.93 8.4h.86V46h-1.59c-10.7 0-16.44-1.26-21.84-8.98-3.07-4.39-8.63-12.6-10.29-15.8l-.1-.21-.13-.26h-5.61v-2.08h1.27c3.58-.16 5.09-.63 5.09-.63 3.2-.95 5.56-2.59 5.56-6.98 0-5.63-4.76-8.12-9.51-8.12h-7.26v34.75h4.35v2.15H54.06V38.7c0-.25.1-.35.13-.38a.67.67 0 0 1 .42-.16c4.09-.23 6.07-1.45 6.07-5.21V7.17c0-6.03-6.68-5.62-6.68-5.62V0h20.09c1.38.02 8.13.29 11.98 3.98zM205 8.84v7.09h-1.38c-.04 0-.26 0-.36-.1-.1-.06-.13-.19-.13-.38 0-1.44-.68-3.8-5.13-3.8h-7.61v22.57c0 3.58 2.58 3.96 5.03 4.02.26 0 .26.16.26.26V40h-15.62v-1.43c0-.07 0-.2.06-.26.03-.07.16-.07.23-.07h.02c2.38-.06 4.96-.44 4.96-4.02v-22.6h-7.55c-4.25 0-5.16 2.1-5.16 3.9 0 .37-.16.4-.2.4l-1.58.01V8.84H205zM113.43 8c9.35 0 16.42 6.88 16.39 16 0 9.27-6.91 16-16.39 16-9.47 0-16.92-7.04-16.92-16 0-8.99 7.42-16 16.92-16zm38.45 0c9.34 0 16.37 6.88 16.37 16 0 9.27-6.88 16-16.38 16-9.47 0-16.93-7.04-16.93-16 0-8.99 7.42-16 16.93-16zm-38.93 3.4c-6.46 0-11.16 5.06-11.16 12.03 0 7.36 5.34 13.14 12.16 13.14 6.46 0 11.16-5.06 11.16-12.1 0-7.32-5.34-13.07-12.16-13.07zm38.47 0c-6.46 0-11.17 5.06-11.17 12.03 0 7.36 5.33 13.14 12.15 13.14h.01c6.47 0 11.14-5.06 11.17-12.1 0-7.32-5.35-13.07-12.16-13.07zm-136.9-.03v3.64h-.76s-.13 0-.2-.05c-.03-.03-.06-.09-.06-.19 0-.74-.36-1.97-2.77-1.97H8.5v11.62c0 1.82 1.25 2.05 2.56 2.08.14 0 .14.1.14.12v.78H3.06v-.74c0-.03 0-.09.03-.12.04-.03.07-.03.14-.03v-.04c1.28-.04 2.53-.22 2.53-2.07V12.79H3.8c-2.3 0-2.8 1.08-2.8 2 0 .22-.1.22-.13.22H0v-3.64h14.52zm36.57 0v3.64h-.76s-.13 0-.2-.06a.36.36 0 0 1-.05-.19c0-.74-.36-1.97-2.76-1.97h-5.1v5.87h1.84c1.74 0 2.44-.72 2.44-1.64 0-.09.03-.15.06-.18.06-.06.2-.06.2-.06h.75v5.25h-.76s-.13 0-.2-.06c-.03-.03-.06-.09-.06-.19 0-.92-.7-1.63-2.44-1.63h-1.8v4.25c0 1.26.35 1.6 1.95 1.6h3.29c2.4 0 2.75-1.23 2.75-1.97a.3.3 0 0 1 .06-.19c.06-.06.19-.06.19-.06h.77l-.03 3.62H36.75v-.8c0-.04.02-.1.13-.1 1.32-.03 2.57-.26 2.57-2.08V14.35c0-1.87-1.26-2.05-2.57-2.08-.13 0-.13-.1-.13-.13v-.77H51.1zm-16.88 0v.73c0 .04 0 .1-.03.13-.04.03-.1.03-.13.03-1.26.02-2.4.21-2.4 2.06v10.06c0 1.85 1.18 2.03 2.43 2.06.12 0 .12.08.12.11v.77h-7.54v-.83c.03-.03.09-.03.12-.03 1.25-.03 2.19-.22 2.19-2.06v-4.31h-7.54v4.3c0 1.85.98 2.04 2.22 2.07.12 0 .12.09.12.12v.78h-7.54v-.74c0-.04 0-.1.03-.13s.1-.03.12-.03c1.25-.02 2.4-.2 2.4-2.06V14.34c0-1.84-1.18-2.03-2.43-2.06-.12 0-.12-.08-.12-.11v-.77h7.53v.74c0 .03 0 .1-.03.12-.03.03-.1.03-.13.03-1.25.04-2.19.22-2.19 2.07v4.32h7.57v-4.3c0-1.85-.97-2.03-2.22-2.06-.13 0-.13-.1-.13-.13v-.77h7.38l.04-.01v-.04h.16z"></path></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 3&quot;,&quot;https://www.theroot.com/an-off-duty-cop-was-among-a-mob-in-north-carolina-that-1843364969&quot;,{&quot;metric17&quot;:1}]]" href="https://www.theroot.com/an-off-duty-cop-was-among-a-mob-in-north-carolina-that-1843364969"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 knZcug">Off-Duty Cop Among Mob in North Carolina That Forced Its Way Into Black Woman's Home</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="jezebel sc-2d8w30-1 drjMvK"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#EC1238" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 4&quot;,&quot;https://jezebel.com/meet-kristen-cavallari-incredibly-successful-wife-of-w-1843344882&quot;,{&quot;metric17&quot;:1}]]" href="https://jezebel.com/meet-kristen-cavallari-incredibly-successful-wife-of-w-1843344882"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 knZcug">Meet Kristin Cavallari, Incredibly Successful Ex-Wife of Washed-Up NFL Athlete</h4></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div class="ynugv2-0 eFcvZm"><div id="newsletterPromoModule"><div class="sc-10uan3u-0 esHOJV"><div class="sc-10uan3u-1 cqtDtB">Subscribe To Our Newsletter</div><div class="sc-10uan3u-2 ktBPdN"><span class="ynl58c-0 gdELAJ"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kotaku avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#FBC000" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M16.8 49.62l3.67-.14c4.05-.15 7.76-3.2 8.35-6.78l4.13-24.65-10.3-.3-5.84 31.87zM43.19 29.1c3.57.02 4.95 1.29 5.93 3.27l6.84 16.84c-1.73 1.54-9.79 1-12.08-5.04l-2.5-6.72h-1.15c-3.8.06-9.2-2.78-8.03-8.4l11 .05zm-22.2-11.38l-5.59-.16c-7.78-.22-9.93 5.3-9.28 8.88l13.26.13 1.6-8.85zm31.55 7.69c2.62-1.66 3.74-7.65 1.9-9.4l-13.51 3.4c-2.3 1.28-4.94 5.01-2.33 9.15l13.94-3.15z"></path></g></svg></span>Your guide to gaming delivered to your inbox daily.</div><a href="//kotaku.com/newsletter" class="sc-10uan3u-3 lfhhVO"><button class="peggds-1 exbKyM"><label class="peggds-0 bbQHny">Subscribe</label></button></a></div><div class="modal"></div></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 ldgdGx"><div class="sc-11qwj9y-1 liJCYV"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346","author":[{"@type":"Person","name":"Brian Ashcraft"}],"headline":"Japan's Longest-Running Anime Broadcasts Reruns For The First Time in 45 Years","description":"Since 1969, Sazae-san has been airing continuously, making it not only the longest-running anime in Japan, but in the entire world. The show is one of the few anime that everyone in the country knows, and it’s enjoyed by young and old alike. But because of the novel coronavirus pandemic, production is stopping for the time being. \n","datePublished":"2020-05-11T05:00:00-04:00","dateModified":"2020-05-11T08:03:18-04:00","mainEntityOfPage":{"@type":"WebPage","url":"https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/icgsjji820s2hxq98qgj.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/icgsjji820s2hxq98qgj.jpg"}},"articleBody":"Since 1969, Sazae-san has been airing continuously, making it not only the longest-running anime in Japan, but in the entire world. The show is one of the few anime that everyone in the country knows, and it’s enjoyed by young and old alike. But because of the novel coronavirus pandemic, production is stopping for the time being. \n\n\nThe beloved show follows the adventures of a multi-generational family that lives together under the same roof. \n\nAs Reuters reports, reruns will begin airing next week. A spokesperson tells Sports Hochi that this is the first time that Sazae-san repeats have been broadcasted in 45 years: reruns aired from February 2 to March 2, 1975, in the wake of the 1973 oil crisis. \n\nRecording new episodes seems especially difficult for the program. Many of the actors are older and might not have the necessary equipment or environment at home to voice the show. \n\nEach episode of Sazae-san is typically connected to the time of year and holidays, with the characters celebrating the seasons. The show always ends with Sazae-san playing paper-rock-scissors with the viewers, so if you remember the episodes, this might be your chance to win!\n\n","articleSection":"Kotaku East","keywords":["anime","japan","covid 19","coronavirus","kotakueast"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Kotaku","url":"https://kotaku.com","logo":{"@type":"ImageObject","width":500,"url":"https://x.kinja-static.com/assets/images/logos/newsletter/kotaku-500px.png"},"sameAs":["https://www.facebook.com/kotaku","https://www.youtube.com/user/KotakuNYC","https://twitter.com/kotaku","https://instagram.com/kotakudotcom"]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 yjpVX"><div class="sc-83o472-0 iimSGa"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-1 jLgjau"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/brianashcraft&quot;]]" href="https://kinja.com/brianashcraft"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/qgzpdrif6slxadgvvv9f.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/qgzpdrif6slxadgvvv9f.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/qgzpdrif6slxadgvvv9f.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/qgzpdrif6slxadgvvv9f.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/qgzpdrif6slxadgvvv9f.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/qgzpdrif6slxadgvvv9f.png 80w" sizes="40px" draggable="auto" data-chomp-id="qgzpdrif6slxadgvvv9f" data-format="png" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 hzcRnA"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/brianashcraft&quot;]]" href="https://kinja.com/brianashcraft">Brian Ashcraft</a></div></div><div class="sc-1jc3ukb-6 kyKjbV"><time class="uhd9ir-0 lkqtha" dateTime="2020-05-11T05:00:00-04:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346">Today 5:00AM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 eJinCt"><a class="js_trigger js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/anime"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">anime</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="js_dropdown sc-1dvfjie-0 fhmHGL"><div class="sc-1dvfjie-1 hCitnH"><a class="wvv3zm-0 MWIGZ sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="anime" href="/tag/anime">anime</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="japan" href="/tag/japan">japan</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="covid-19" href="/tag/covid-19">covid-19</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="coronavirus" href="/tag/coronavirus">coronavirus</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="kotakueast" href="/tag/kotakueast">kotakueast</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iimSGa"><div class="sc-15g8630-1 jOqHdi"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346#replies" rel="nofollow"><div class="sc-15g8630-0 hICZjh"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>4</span></div></a><div class="sc-15g8630-0 hICZjh"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1843387346&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346&quot;,&quot;saveCount&quot;:2,&quot;isBigger&quot;:true}" data-post-id="1843387346" data-post-permalink="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346"><div class="sc-1mn1yww-1 iftYcF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">2</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fjapans-longest-running-anime-broadcasts-reruns-for-the-1843387346%3Futm_medium%3Dsharefromsite%26utm_source%3Dkotaku_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Japan&#x27;s%20Longest-Running%20Anime%20Broadcasts%20Reruns%20For%20The%20First%20Time%20in%2045%20Years&amp;via=@kotaku&amp;url=https%3A%2F%2Fkotaku.com%2Fjapans-longest-running-anime-broadcasts-reruns-for-the-1843387346%3Futm_medium%3Dsharefromsite%26utm_source%3Dkotaku_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Japan&#x27;s%20Longest-Running%20Anime%20Broadcasts%20Reruns%20For%20The%20First%20Time%20in%2045%20Years&amp;body=https%3A%2F%2Fkotaku.com%2Fjapans-longest-running-anime-broadcasts-reruns-for-the-1843387346%253Futm_medium%3Dsharefromsite%2526utm_source%3Dkotaku_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="js_share-via-link sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1843387346&quot;,&quot;authorIds&quot;:[&quot;5726581544757029358&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346&quot;,&quot;wordCount&quot;:196,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;9&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1843387346" data-post-permalink="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 blgiqp"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 kivedT" data-id="icgsjji820s2hxq98qgj" data-recommend-id="image://icgsjji820s2hxq98qgj" data-format="jpg" data-width="800" data-height="501" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:800px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:62.6%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled Japans Longest-Running Anime Broadcasts Reruns For The First Time in 45 Years" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/icgsjji820s2hxq98qgj.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/icgsjji820s2hxq98qgj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/icgsjji820s2hxq98qgj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/icgsjji820s2hxq98qgj.jpg 800w" draggable="auto" data-chomp-id="icgsjji820s2hxq98qgj" data-format="jpg" data-alt="Illustration for article titled Japans Longest-Running Anime Broadcasts Reruns For The First Time in 45 Years" data-anim-src=""/></div></div></span><figcaption class="no-caption sc-7s1ndr-0 fbAnrV">Image<!-- -->: <span><a class="sc-145m8ut-0 FoItC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.fujitv.co.jp/sazaesan/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.fujitv.co.jp/sazaesan/" target="_blank" rel="noopener noreferrer">Fuji TV</a></span></figcaption></div><span data-id="icgsjji820s2hxq98qgj" data-recommend-id="image://icgsjji820s2hxq98qgj" data-format="jpg" data-width="800" data-height="501" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><div class="sc-1eu5fsj-0 content-summary__SummaryBox iSuIEa"><span class="sc-1eu5fsj-2 textbox-shadow eHHDcJ" title="Kotaku East"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;view all click&quot;,&quot;https://kotaku.com/c/kotaku-east&quot;]]" href="https://kotaku.com/c/kotaku-east"><span class="sc-1eu5fsj-4 hqUBGY">Kotaku East</span></a></span><span class="sc-1eu5fsj-3 iwSLe"><span class="sc-1eu5fsj-7 bBwzpk">East is your slice of Asian internet culture, bringing you the latest talking points from Japan, Korea, China and beyond. Tune in every morning from 4am to 8am.</span><div class="sc-1eu5fsj-8 content-summary__Pagination eaRMCU"><div class="sc-1eu5fsj-9 hofbMa"><span class="sc-1eu5fsj-10 sc-1eu5fsj-11 kyFAEP"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;previous click&quot;,&quot;https://kotaku.com/the-new-animal-crossing-guide-book-draws-a-crowd-in-jap-1843334949&quot;]]" href="https://kotaku.com/the-new-animal-crossing-guide-book-draws-a-crowd-in-jap-1843334949">Prev</a></span><span class="sc-1eu5fsj-13 bcvZjS"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Minus icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 9.5h13a.5.5 0 1 0 0-1h-13a.5.5 0 0 0 0 1z"></path></svg></span></span><span class="sc-1eu5fsj-10 sc-1eu5fsj-12 ikByJY"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;next click&quot;,&quot;https://kotaku.com/japanese-geek-culture-in-the-age-of-covid-19-1843387722&quot;]]" href="https://kotaku.com/japanese-geek-culture-in-the-age-of-covid-19-1843387722">Next</a><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></span><span class="sc-1eu5fsj-13 bcvZjS"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Minus icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 9.5h13a.5.5 0 1 0 0-1h-13a.5.5 0 0 0 0 1z"></path></svg></span></span><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;view all click&quot;,&quot;https://kotaku.com/c/kotaku-east&quot;]]" href="https://kotaku.com/c/kotaku-east">View All </a></div><div class="sc-1eu5fsj-9 hofbMa"></div></div></span></div><p class="sc-77igqf-0 hJpRRP">Since 1969, <span><a class="sc-145m8ut-0 FoItC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://kotaku.com/the-iconic-anime-that-never-really-found-an-internation-1822147611&quot;,{&quot;metric25&quot;:1}]]" href="https://kotaku.com/the-iconic-anime-that-never-really-found-an-internation-1822147611"><em>Sazae-san</em></a></span> has been airing continuously, making it not only the longest-running anime in Japan,<!-- --> but in <!-- -->the entire world. The show is one of the few anime that everyone in the country knows,<!-- --> and it’<!-- -->s enjoyed by young and old alike. But because of the novel coronavirus pandemic, production is stopping for the time being. <br/></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">The beloved show follows the adventures of a multi-generational family that lives together under the same roof<!-- -->. </p><p class="sc-77igqf-0 hJpRRP">As <span><a class="sc-145m8ut-0 FoItC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://japantoday.com/category/entertainment/in-japan-world%27s-longest-running-tv-cartoon-show-switches-to-re-runs-as-coronavirus-halts-production&quot;,{&quot;metric25&quot;:1}]]" href="https://japantoday.com/category/entertainment/in-japan-world%27s-longest-running-tv-cartoon-show-switches-to-re-runs-as-coronavirus-halts-production" target="_blank" rel="noopener noreferrer"><em>Reuters</em></a></span> reports, reruns will begin airing next week. A spokesperson tells <span><a class="sc-145m8ut-0 FoItC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://news.yahoo.co.jp/articles/8e35ca97501dfd088e6ad9412097b93964b1ed4d&quot;,{&quot;metric25&quot;:1}]]" href="https://news.yahoo.co.jp/articles/8e35ca97501dfd088e6ad9412097b93964b1ed4d" target="_blank" rel="noopener noreferrer"><em>Sports Hochi</em></a></span> that this is the first time that <em>Sazae-san</em> repeats have been broadcasted in 45<!-- --> years: reruns aired from February 2 to<!-- --> March 2, 1975,<!-- --> in the wake of the 1973 oil crisis. </p><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 gtgww"></div><p class="sc-77igqf-0 hJpRRP">Recording new episodes seems especially difficult for the program. Many of the actors are older and might not have the necessary equipment or environment at home to voice the show. </p><p class="sc-77igqf-0 hJpRRP">Each episode of <em>Sazae-san</em> is typically connected to the time of year and holidays, with the characters celebrating the seasons. The show always ends with Sazae-san playing paper-rock-scissors with the viewers, so if you remember the episodes, this might be your chance to win!</p></div><div class="sc-1ib37xr-0 ilmobx"><div class="sc-1ib37xr-2 isgGDj"><div class="sc-1ib37xr-1 cBwHgw"><div class="sc-1ib37xr-3 qrjhd"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="https://kinja.com/brianashcraft" class="sc-1ib37xr-4 kwEdzC">Brian Ashcraft</a><div class="sc-1ib37xr-5 eajABQ"><a href="https://kinja.com/brianashcraft" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-1 cydekA"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 dEYXIJ">Posts</label></a><a href="mailto:bashcraft@kotaku.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-1 cydekA"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 dEYXIJ">Email</label></a><a href="https://twitter.com/Brian_Ashcraft" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-1 cydekA"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 dEYXIJ">Twitter</label></a></div></div><p class="sc-1ib37xr-6 cKlBKK">Originally from Texas, Ashcraft has called Osaka home since 2001. He has authored five books, including most recently, <a href="https://www.amazon.com/Japanese-Whisky-Definitive-Desirable-Unbiased/dp/4805314095"><i>Japanese Whisky: The Ultimate Guide to the World's Most Desirable Spirit</i></a>.</p></div></div></div><div class="sc-18b1b2r-5 ccAJCg"><div><h4 class="z1qon0-0 sHsHa">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 jZyWXs" data-position="bottom"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fjapans-longest-running-anime-broadcasts-reruns-for-the-1843387346%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Japan&#x27;s%20Longest-Running%20Anime%20Broadcasts%20Reruns%20For%20The%20First%20Time%20in%2045%20Years&amp;url=https%3A%2F%2Fkotaku.com%2Fjapans-longest-running-anime-broadcasts-reruns-for-the-1843387346%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Japan&#x27;s%20Longest-Running%20Anime%20Broadcasts%20Reruns%20For%20The%20First%20Time%20in%2045%20Years&amp;body=https%3A%2F%2Fkotaku.com%2Fjapans-longest-running-anime-broadcasts-reruns-for-the-1843387346%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/japans-longest-running-anime-broadcasts-reruns-for-the-1843387346" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="js_share-via-link sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 sHsHa">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 jaUINu"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 kSfANG"><h4 class="sc-1or3yyu-0 nBxoz">More from Kotaku</h4><div class="sc-1or3yyu-3 jvIkaX"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 4&quot;,&quot;https://cosplay.kotaku.com/cosplay-boobs-reinvented-1686484199&quot;,{&quot;metric18&quot;:1}]]" href="https://cosplay.kotaku.com/cosplay-boobs-reinvented-1686484199"><h4 class="sc-1or3yyu-1 fUHkUY sc-759qgu-0 knZcug">Cosplay Boobs, Reinvented</h4></a></div><div class="sc-1or3yyu-3 jvIkaX"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 4&quot;,&quot;https://thebests.kotaku.com/the-best-solo-board-games-1842384537&quot;,{&quot;metric18&quot;:1}]]" href="https://thebests.kotaku.com/the-best-solo-board-games-1842384537"><h4 class="sc-1or3yyu-1 fUHkUY sc-759qgu-0 knZcug">The Best Solo Board Games</h4></a></div><div class="sc-1or3yyu-3 jvIkaX"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 4&quot;,&quot;https://kotaku.com/japanese-geek-culture-in-the-age-of-covid-19-1843387722&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/japanese-geek-culture-in-the-age-of-covid-19-1843387722"><h4 class="sc-1or3yyu-1 fUHkUY sc-759qgu-0 knZcug">Japanese Geek Culture In The Age Of Covid-19</h4></a></div><div class="sc-1or3yyu-3 jvIkaX"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 4&quot;,&quot;https://cosplay.kotaku.com/chinese-exoskeleton-is-basically-death-stranding-cospla-1843230433&quot;,{&quot;metric18&quot;:1}]]" href="https://cosplay.kotaku.com/chinese-exoskeleton-is-basically-death-stranding-cospla-1843230433"><h4 class="sc-1or3yyu-1 fUHkUY sc-759qgu-0 knZcug">Chinese Exoskeleton Is Basically <i>Death Stranding</i> Cosplay</h4></a></div></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-0 iaHIzx" data-src="//kotaku.com/embed/comments/magma/1843387346?" data-replycount="4"><div></div></div><div class="sc-73739c-3 eOmEvw"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 kXLoyx"></div></div><div class="sc-1bdg1q0-0 dHZwOk"></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.b9c4afbde43be4c239e0.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.124259c501cc06b2e79e.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.dbae5dc63b4cbda565ad.js"></script><script async="" src="/x-kinja-static/assets/new-client/permalinkPageIdle~trackers.c278813d2f54ff256aa3.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.18964f6c8e59c81b7986.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.9a0f325c6dd39572dbb6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~hamburger-men~fa22ff81.047c2c7a09e7dce348b2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~~42d198c1.0d59b1d66436181ec3da.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~~8379534a.bb03871c80f38458f237.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~browser-logs~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontP~b17b93e7.93f57e8d555d7b8a365e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~~19904265.e182978c4e04fa08d1a1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~52f86dd3.a3bf982db8ac12c972f4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~errorPage~experiments~featuredPermalinkPage~newsletterPage~permalinkPage~permalinkPageIdle~~c2231b66.d43797bccfdf6e2b3d9c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/curation-utils~embiggen~featuredPermalinkPage~homepage-edit~in-article-selector~inArticleAdTools~out~6c82f07d.4df8f1c30b586b837151.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~errorPage~experiments~featuredPermalinkPage~newsletterPage~permalinkPage~permalinkPageIdle~~7cddaefd.fd78882843e94d356238.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~errorPage~featuredPermalinkPage~permalinkPage~permalinkPageIdle~profilePage~searchPage~slid~ec0df16c.803e1c4c2a3a67b5ddd7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/errorPage~featuredPermalinkPage~permalinkPage~permalinkPageIdle~profilePage~searchPage~slideshowPerm~06881b51.c70167fa84110f407a0c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/outstreamNativeView~permalinkPage~permalinkPageIdle~slideshowPermalinkPage~videojsIframe.f16340c882602d783e4c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.cba974f86331c04770bf.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>