<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script type="text/javascript">
		 (function () {
			 if (window.isScrollActive) {
				 return;
			 }
 			window._taboola = window._taboola || [];
			window._taboola.push({
			article: 'auto'
			});
			!function (e, f, u, i, o, r) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					e.onload = o;
					e.onerror = r;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
			'tb_loader_script',
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return true;
				}
			},
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return false;
				}
			});
			if (window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
 		})();
		</script><style class="js_gmg-skins">.blog-group-kotaku a, .blog-group-kotaku a:hover, .blog-group-kotaku a:focus, .blog-group-kotaku	.sitecolored, .blog-group-kotaku .sitecolored a {color: #B22460;}.blog-group-kotaku .sitecolored-fill {fill: #B22460;}.blog-group-kotaku	.sitecolored-border {border-color: #B22460;}.blog-group-kotaku	.welcome-wrapper.sitecolored-border:before {border-left-color: #B22460!important;}.blog-group-kotaku	.sitecolored-background, .blog-group-kotaku	.reply__byline--member {background-color: #B22460 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #881b49 !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #881b49;}.tbl-site-color {color: #B22460 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #B22460;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #B22460;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #881b49;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #881b49;}.reply.anchor:before {background-color: #B22460;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #B22460 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-d0223ae72dfc4a2d97ddc74c5d480bc7.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-3a664f3a0b2ca40b0003bc76798d7865.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-c042402481ca8a9bc0004ce7c82905a4.css"><meta name="google-site-verification" content="bM-oyO1vXKOAYf3H3fJQaVf8FeyOneJtVHbEYlNa7p8" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>Excellent Cosplay Heats Up Summertime In Japan</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--btQ1KNjS--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--GtUNaSNm--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--btQ1KNjS--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--GtUNaSNm--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Kotaku - All stories" href="https://kotaku.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="tokyo, japan, kotakueast, cosplay, Kotaku" /><meta name="news_keywords" content="tokyo, japan, kotakueast, cosplay, Kotaku" /><meta name="twitter:url" content="https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714" /><link rel="canonical" href="https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714" /><meta property="og:title" content="Excellent Cosplay Heats Up Summertime In Japan" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s---rfpEpiP--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/ugn3zvrbgcslrqywouj3.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s---rfpEpiP--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/ugn3zvrbgcslrqywouj3.jpg" /><meta name="author" content="Brian Ashcraft" /><meta property="og:url" content="https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kotaku"><meta name="twitter:title" content="Excellent Cosplay Heats Up Summertime In Japan"><meta property="og:description" content="It’s August! That means two things: First, the weather is hot; second, it’s time for some great Comic Market cosplay.
" /><meta name="description" content="It’s August! That means two things: First, the weather is hot; second, it’s time for some great Comic Market cosplay.
" /><meta name="twitter:description" content="It’s August! That means two things: First, the weather is hot; second, it’s time for some great Comic Market cosplay.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Kotaku" /><meta property="fb:app_id" content="35737966741"/><link rel="amphtml" href="https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714/amp"></head><body class="kotaku blog-group-kotaku blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_bulbs_permalink_mobile_in_post_on f_caption_muted_videos_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_compact_card_with_excerpt_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_disable_index_wrapper_on f_donotcrawl_on f_editor_save_screen_update_on f_enable_experiments_on f_experimental_scores_on f_featured_video_toolbar_on f_footer_modal_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_google_indexing_v3_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_jwp_ga_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_kinja_roundup_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_permalink_roundup_on f_magma_render_permalinks_on f_magma_server_sidebar_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_mobilead_two_nodes_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_stream_magma_rendered_phase_2_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_short_on f_new_search_page_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newrelicrum_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outofpagead_scripttag_on f_outstream_ad_volume_controls_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_prebid_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_teads_outstream_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_player_next_alt_on f_video_preroll_flag_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><div class="navwrap--outer js-navwrap--outer navwrap--permalink  navwrap-headerv2"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown global-nav--permalink"><div class="topnav  hide-for-medium-down"><div class="networknav js_networknav"><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div id="header-container" ><div class="title">null</div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d1b8a5c7d-384' style='display: none !important; text-align: center;'></span></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="kotaku-svg" class="hide"><symbol id="kotaku-svgid"><path d="M157.73 4.788l.982 14.883-7.047.13-.82-15.202-5.358-.148.773 17.41c.11 2.488 1.875 4.46 3.92 4.38l10.677-.403c1.892-.073 3.263-2.055 3.086-4.41l-1.238-16.503-4.975-.136zm10.572.487c-.183-2.168-1.742-3.97-3.498-4.04l-1.61-.062.592 8.002 4.835.07-.318-3.97zm5.348.143c-.2-2.13-1.725-3.902-3.42-3.968l-1.557-.062.66 7.867L174 9.32l-.35-3.902zm-49.396-1.55l.155 23.353 2.09-.08c2.317-.087 4.137-2.29 4.092-4.898l-.287-18.21-6.05-.165zm6.812 8.33l6.484.028c2.12.01 3.078.95 3.87 2.43l7.82 16.618c-.868 1.12-5.718.65-7.71-3.806l-4.146-9.058-.365.006-.317.01c-2.234.03-5.705-2.08-5.637-6.227zm-12.913-8.5l-10.078-.276c-4.797-.13-6.058 4.05-5.29 6.768l13.177.12-.082 10.155-9.073.17.043-1.792 2.66-.037c4.77-.064 5.922-4.007 5.14-6.667h-.027l.012-.01-9.927-.043c-2.577-.01-4.77 2.197-4.872 4.954l-.03.882L99.62 23c-.102 2.842 1.992 5.085 4.643 4.984l13.788-.522c2.428-.093 4.367-2.35 4.357-5.02l-.043-14.085c-.01-2.518-1.882-4.595-4.21-4.66zm-32.8 19.648c-.18 2.952 2.017 5.28 4.872 5.168l2.55-.095.834-17.26-7.5-.048-.757 12.234zM96.506 10.13c5.032.047 6.305-4.187 5.542-6.875l-17.004-.467c-5.416-.15-6.426 4.3-5.676 7.183l17.138.16zM72.91 2.453l-15.95-.44c-6.218-.17-8.286 4.583-7.564 7.68l20.136.188L68.5 21.347l-11.618.216 1.188-10.634-8.955-.058-1.705 13.403c-.41 3.24 2.076 5.79 5.504 5.658l17.71-.668c3.1-.12 5.77-2.683 5.998-5.703l1.203-15.864c.215-2.826-1.97-5.16-4.915-5.243zm-56.847-.47l-5.637 29.73 3.54-.134c3.9-.147 7.482-2.995 8.052-6.327L26 2.256l-9.937-.273zm9.204 10.532l10.615.045c3.443.014 4.778 1.195 5.72 3.047L48.2 31.315c-1.666 1.44-9.445.94-11.653-4.7l-2.408-6.273-.597.008-.516.004c-3.68.05-8.885-2.6-7.76-7.84zm-12.365-2.323l1.547-8.254-5.39-.148C1.556 1.584-.515 6.725.104 10.074l12.8.118zm18.55 1.855L44.906 9.11C47.43 7.563 48.51 1.98 46.733.346L33.696 3.51c-2.222 1.196-4.766 4.682-2.243 8.537zm103.008-.32l7.108-3.88c2.463-2.107 3.16-5.583 1.052-7.847l-7.675 4.854c-2.734 1.858-2.325 4.62-.485 6.874z" fill="#FBC000" fill-rule="evenodd"/></symbol></svg><svg id="kotaku-white-svg" class="hide"><symbol id="kotaku-white-svgid"><path d="M157.73 4.788l.982 14.883-7.047.13-.82-15.202-5.358-.148.773 17.41c.11 2.488 1.875 4.46 3.92 4.38l10.677-.403c1.892-.073 3.263-2.055 3.086-4.41l-1.238-16.503-4.975-.136zm10.572.487c-.183-2.168-1.742-3.97-3.498-4.04l-1.61-.062.592 8.002 4.835.07-.318-3.97zm5.348.143c-.2-2.13-1.725-3.902-3.42-3.968l-1.557-.062.66 7.867L174 9.32l-.35-3.902zm-49.396-1.55l.155 23.353 2.09-.08c2.317-.087 4.137-2.29 4.092-4.898l-.287-18.21-6.05-.165zm6.812 8.33l6.484.028c2.12.01 3.078.95 3.87 2.43l7.82 16.618c-.868 1.12-5.718.65-7.71-3.806l-4.146-9.058-.365.006-.317.01c-2.234.03-5.705-2.08-5.637-6.227zm-12.913-8.5l-10.078-.276c-4.797-.13-6.058 4.05-5.29 6.768l13.177.12-.082 10.155-9.073.17.043-1.792 2.66-.037c4.77-.064 5.922-4.007 5.14-6.667h-.027l.012-.01-9.927-.043c-2.577-.01-4.77 2.197-4.872 4.954l-.03.882L99.62 23c-.102 2.842 1.992 5.085 4.643 4.984l13.788-.522c2.428-.093 4.367-2.35 4.357-5.02l-.043-14.085c-.01-2.518-1.882-4.595-4.21-4.66zm-32.8 19.648c-.18 2.952 2.017 5.28 4.872 5.168l2.55-.095.834-17.26-7.5-.048-.757 12.234zM96.506 10.13c5.032.047 6.305-4.187 5.542-6.875l-17.004-.467c-5.416-.15-6.426 4.3-5.676 7.183l17.138.16zM72.91 2.453l-15.95-.44c-6.218-.17-8.286 4.583-7.564 7.68l20.136.188L68.5 21.347l-11.618.216 1.188-10.634-8.955-.058-1.705 13.403c-.41 3.24 2.076 5.79 5.504 5.658l17.71-.668c3.1-.12 5.77-2.683 5.998-5.703l1.203-15.864c.215-2.826-1.97-5.16-4.915-5.243zm-56.847-.47l-5.637 29.73 3.54-.134c3.9-.147 7.482-2.995 8.052-6.327L26 2.256l-9.937-.273zm9.204 10.532l10.615.045c3.443.014 4.778 1.195 5.72 3.047L48.2 31.315c-1.666 1.44-9.445.94-11.653-4.7l-2.408-6.273-.597.008-.516.004c-3.68.05-8.885-2.6-7.76-7.84zm-12.365-2.323l1.547-8.254-5.39-.148C1.556 1.584-.515 6.725.104 10.074l12.8.118zm18.55 1.855L44.906 9.11C47.43 7.563 48.51 1.98 46.733.346L33.696 3.51c-2.222 1.196-4.766 4.682-2.243 8.537zm103.008-.32l7.108-3.88c2.463-2.107 3.16-5.583 1.052-7.847l-7.675 4.854c-2.734 1.858-2.325 4.62-.485 6.874z" fill="#fff" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink js_amazon_module" data-id="1837091714" id="post_1837091714" data-model="%7B%22id%22%3A1837091714%2C%22isBlip%22%3Afalse%2C%22authorId%22%3A%225726581544757029358%22%2C%22authorIds%22%3A%5B%225726581544757029358%22%5D%2C%22defaultBlogId%22%3A9%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1837091714%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22autoRepostDisabled%5C%22%3Afalse%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Fkotaku.com%2Fexcellent-cosplay-heats-up-summertime-in-japan-1837091714%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Fkotaku.com%22%2C%22permalinkPath%22%3A%22%2Fexcellent-cosplay-heats-up-summertime-in-japan-1837091714%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">Excellent Cosplay Heats Up Summertime In Japan</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/brianashcraft" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--vJSsSfLS--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/qgzpdrif6slxadgvvv9f.png" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/brianashcraft">Brian Ashcraft</a></div><time class="meta__time updated" datetime="2019-08-09T06:30:00-04:00"><a onclick="" href="https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714" class="js_entry-link js_publish_time" target="_self" title="8/09/19 6:30am" >13 minutes ago</a></time><div class="post-tags-container f-dropdown-ct"><a href="//kotaku.com/tag/tokyo" class="first-tag show-for-medium-up" data-urlname="tokyo" data-dropdown="taglist-1837091714" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>tokyo</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//kotaku.com/tag/tokyo" class="first-tag show-for-small-only" data-urlname="tokyo" data-dropdown="taglist-1837091714"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>tokyo</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1837091714" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//kotaku.com/tag/tokyo" data-urlname="tokyo" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">tokyo</a></li><li ><a href="//kotaku.com/tag/japan" data-urlname="japan" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">japan</a></li><li ><a href="//kotaku.com/tag/kotakueast" data-urlname="kotakueast" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">kotakueast</a></li><li ><a href="//kotaku.com/tag/cosplay" data-urlname="cosplay" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">cosplay</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="1" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-bookmark--giant" aria-label="Bookmark giant icon"><use xlink:href="#iconset-bookmark--giant" /></svg><span class="js_like_count text">1</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1837091714" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1837091714" data-starterid="1837091714" data-authorid="5726581544757029358" data-sourceblogid="9" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/kotaku.com\/excellent-cosplay-heats-up-summertime-in-japan-1837091714');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/kotaku.com\/excellent-cosplay-heats-up-summertime-in-japan-1837091714&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1837091714"><svg class="svg-icon giant stroked svg-tools--giant" aria-label="Tools giant icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:800px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 50%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--gtG72Pl_--/c_fit,f_auto,fl_progressive,q_80,w_636/ugn3zvrbgcslrqywouj3.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--rCrHvq8J--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/ugn3zvrbgcslrqywouj3.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--8hlfRyuS--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/ugn3zvrbgcslrqywouj3.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--evnnTChW--/c_scale,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg, https://i.kinja-img.com/gawker-media/image/upload/s---34JpuCf--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--NOteV5sS--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--evnnTChW--/c_scale,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg, https://i.kinja-img.com/gawker-media/image/upload/s---34JpuCf--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--NOteV5sS--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg 3x" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--evnnTChW--/c_scale,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--evnnTChW--/c_scale,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--evnnTChW--/c_scale,f_auto,fl_progressive,q_80,w_800/ugn3zvrbgcslrqywouj3.jpg 3x" data-width="800" data-chomp-id="ugn3zvrbgcslrqywouj3" data-format="jpg" alt="Illustration for article titled Excellent Cosplay Heats Up Summertime In Japan" /></picture></span></div><figcaption class="no-caption">Image:  <a href="https://twitter.com/idobataer/status/1159742765233688576" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/idobataer/status/1159742765233688576&#39;, {metric25:1})">Photographer: Idobataer</a> (<a href="https://twitter.com/foxkirakira23" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/foxkirakira23&#39;, {metric25:1})">Cosplayer: Foxkirakira23</a>), <a href="https://twitter.com/krissy297_ph/status/1159732995768500224" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/krissy297_ph/status/1159732995768500224&#39;, {metric25:1})">Photographer: Krissy</a> (<a href="https://twitter.com/deregori0919" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/deregori0919&#39;, {metric25:1})">Cosplayer: Deregori0919</a>), <a href="https://twitter.com/qoffee/status/1159656631795240960" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/qoffee/status/1159656631795240960&#39;, {metric25:1})">Photographer: Shima </a> (<a href="https://twitter.com/NEKOsuke37" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/NEKOsuke37&#39;, {metric25:1})">Cosplayer: NEKOsuke37</a>)</figcaption></div></figure><p>It’s August! That means two things: First, the weather is hot; second, it’s time for some great Comic Market cosplay.<br></p><p>The bi-annual event is underway, with cosplayers showing off their creative creations. This year’s stuff is particularly great! The photos are terrific, too. </p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting='{"pos":"outstream"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting='{"pos":"splashymid"}' ></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159670004112973824&amp;autosize=1" height="159" id="twitter-1159670004112973824" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159716772972396544&amp;autosize=1" height="159" id="twitter-1159716772972396544" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159733273557209089&amp;autosize=1" height="159" id="twitter-1159733273557209089" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159714084494831616&amp;autosize=1" height="159" id="twitter-1159714084494831616" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159732995768500224&amp;autosize=1" height="159" id="twitter-1159732995768500224" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159734824828981248&amp;autosize=1" height="159" id="twitter-1159734824828981248" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159661725404110848&amp;autosize=1" height="159" id="twitter-1159661725404110848" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159730595859070976&amp;autosize=1" height="159" id="twitter-1159730595859070976" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159735949732925441&amp;autosize=1" height="159" id="twitter-1159735949732925441" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159741614203367424&amp;autosize=1" height="159" id="twitter-1159741614203367424" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159751116898226176&amp;autosize=1" height="159" id="twitter-1159751116898226176" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159649280350539776&amp;autosize=1" height="159" id="twitter-1159649280350539776" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159743832658890757&amp;autosize=1" height="159" id="twitter-1159743832658890757" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159737615102275587&amp;autosize=1" height="159" id="twitter-1159737615102275587" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159673447141670915&amp;autosize=1" height="159" id="twitter-1159673447141670915" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159733315902922752&amp;autosize=1" height="159" id="twitter-1159733315902922752" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159718333878398977&amp;autosize=1" height="159" id="twitter-1159718333878398977" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159682403620679680&amp;autosize=1" height="159" id="twitter-1159682403620679680" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159662774898704384&amp;autosize=1" height="159" id="twitter-1159662774898704384" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159442099428659200&amp;autosize=1" height="159" id="twitter-1159442099428659200" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159659117352329216&amp;autosize=1" height="159" id="twitter-1159659117352329216" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159734888397885443&amp;autosize=1" height="159" id="twitter-1159734888397885443" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159736156054941697&amp;autosize=1" height="159" id="twitter-1159736156054941697" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159742765233688576&amp;autosize=1" height="159" id="twitter-1159742765233688576" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159656631795240960&amp;autosize=1" height="159" id="twitter-1159656631795240960" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159696451410153472&amp;autosize=1" height="159" id="twitter-1159696451410153472" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159726664328216576&amp;autosize=1" height="159" id="twitter-1159726664328216576" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159737844828499968&amp;autosize=1" height="159" id="twitter-1159737844828499968" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159708152301932544&amp;autosize=1" height="159" id="twitter-1159708152301932544" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159737655967436801&amp;autosize=1" height="159" id="twitter-1159737655967436801" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159634804238741504&amp;autosize=1" height="159" id="twitter-1159634804238741504" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159713069804556290&amp;autosize=1" height="159" id="twitter-1159713069804556290" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159726728861761537&amp;autosize=1" height="159" id="twitter-1159726728861761537" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1159702513630625792&amp;autosize=1" height="159" id="twitter-1159702513630625792" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>Comiket 96 runs from August 9 to August 12 and is being held at Tokyo Big Sight. </p></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="author-bio__wrapper"><h4 class="author-bio__title">About the author</h4><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__container flex-row"><div class="author-bio__img-container"><img class="lazyload" data-src="https://i.kinja-img.com/gawker-media/image/upload/s--9XFWzp_G--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/qgzpdrif6slxadgvvv9f.png" /><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/brianashcraft">Brian Ashcraft</a></div><div class="author-bio__info"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/brianashcraft">Brian Ashcraft</a><p class="author-bio__bio">Originally from Texas, Ashcraft has called Osaka home since 2001. He has authored five books, including most recently, <a href="https://www.amazon.com/Japanese-Whisky-Definitive-Desirable-Unbiased/dp/4805314095
"><i>Japanese Whisky: The Ultimate Guide to the World's Most Desirable Spirit</i></a>.</p><div class="js_author-bio__links author-bio__links"><a href="mailto:bashcraft@kotaku.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Email</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/Brian_Ashcraft" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg>Twitter</a><a class="author-bio__kinja author-bio--flair" title="Author Posts" href="https://kinja.com/brianashcraft" target="_blank"><svg class="svg-icon svg-icon--filled svg-logo-kinja" aria-label="Kinja logo icon"><use xlink:href="#iconset-logo-kinja" /></svg>Posts</a></div></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated  js_discussion-region"data-reply-count-curated="0" data-reply-count-approved="0" data-reply-count-pending="0" data-reply-count-total="0" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
			if (!window.isScrollActive) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
				_taboola.push({
					listenTo: 'click',
					handler: function (e) {
						var taboola_data = e.detail;
						var tab_itemCount = taboola_data.itemCount;
						var tab_slot = taboola_data.slot + 1;
						var tab_dest = taboola_data.url;
						window.ga('send', 'event', 'Taboola', 'Card click - pos ' + tab_slot + ' of ' + tab_itemCount, tab_dest);
						
					}
				});
				_taboola.push({flush: true});
			}
		</script><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714","author":{"@type":"Person","name":"Brian Ashcraft"},"headline":"Excellent Cosplay Heats Up Summertime In Japan","datePublished":"2019-08-09T06:30:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://kotaku.com/excellent-cosplay-heats-up-summertime-in-japan-1837091714"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--TXSqMBvE--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ugn3zvrbgcslrqywouj3.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--TXSqMBvE--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ugn3zvrbgcslrqywouj3.jpg"}],"dateCreated":"2019-08-09T06:30:00-04:00","dateModified":"2019-08-09T06:30:01-04:00","articleSection":"kotaku.com","creator":["Brian Ashcraft"],"keywords":["tokyo","japan","kotakueast","cosplay"],"publisher":{"@type":"Organization","name":"Kotaku","url":"https://kotaku.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--wRP5qV95--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/m9zdzkcum8jjhh7qpkaf.png"},"sameAs":["https://www.facebook.com/kotaku","https://instagram.com/kotakudotcom","https://twitter.com/kotaku","https://www.youtube.com/user/KotakuNYC"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1837091714"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d1b8a73ac-384' style='display: none !important; text-align: center;'></span></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://thetakeout.com/anheuser-busch-buys-acquires-platform-craft-brewery-1837028944" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/thetakeout.com\/anheuser-busch-buys-acquires-platform-craft-brewery-1837028944', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--SXbXvhqg--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dpvyzeokn9axnfkyhnxb.jpg')" role="img" aria-label="Anheuser-Busch scoops up one of country&amp;#39;s fastest-growing craft breweries&lt;i&gt;&lt;/i&gt;" alt="Anheuser-Busch scoops up one of country&amp;#39;s fastest-growing craft breweries&lt;i&gt;&lt;/i&gt;"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://gizmodo.com/a-mexican-physicist-solved-a-2-000-year-old-problem-tha-1837031984" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/gizmodo.com\/a-mexican-physicist-solved-a-2-000-year-old-problem-tha-1837031984', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Bx4MMtYL--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/eqlwxd0q4zunycl7mtak.jpg')" role="img" aria-label="A Mexican Physicist Solved a 2,000-Year Old Problem That Will Lead to Cheaper, Sharper Lenses" alt="A Mexican Physicist Solved a 2,000-Year Old Problem That Will Lead to Cheaper, Sharper Lenses"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://deadspin.com/russell-westbrook-restructured-his-contract-to-give-til-1837083665" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/deadspin.com\/russell-westbrook-restructured-his-contract-to-give-til-1837083665', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--mTufTNah--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/lqpbodzfs4znivgmfiia.jpg')" role="img" aria-label="Russell Westbrook Restructured His Contract To Give Tilman Fertitta Some Money" alt="Russell Westbrook Restructured His Contract To Give Tilman Fertitta Some Money"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://thetakeout.com/anheuser-busch-buys-acquires-platform-craft-brewery-1837028944" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/thetakeout.com\/anheuser-busch-buys-acquires-platform-craft-brewery-1837028944', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--SXbXvhqg--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dpvyzeokn9axnfkyhnxb.jpg')" role="img" aria-label="Anheuser-Busch scoops up one of country&amp;#39;s fastest-growing craft breweries&lt;i&gt;&lt;/i&gt;" alt="Anheuser-Busch scoops up one of country&amp;#39;s fastest-growing craft breweries&lt;i&gt;&lt;/i&gt;"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">The Takeout</div><span class="headline__wrapper"><h4 class="headline js_headline">Anheuser-Busch scoops up one of country&apos;s fastest-growing craft breweries<i></i></h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Kate Bernot</strong></div><div class="meta meta--time js_meta"><time>Wednesday 10:23am</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://gizmodo.com/a-mexican-physicist-solved-a-2-000-year-old-problem-tha-1837031984" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/gizmodo.com\/a-mexican-physicist-solved-a-2-000-year-old-problem-tha-1837031984', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Bx4MMtYL--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/eqlwxd0q4zunycl7mtak.jpg')" role="img" aria-label="A Mexican Physicist Solved a 2,000-Year Old Problem That Will Lead to Cheaper, Sharper Lenses" alt="A Mexican Physicist Solved a 2,000-Year Old Problem That Will Lead to Cheaper, Sharper Lenses"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Gizmodo</div><span class="headline__wrapper"><h4 class="headline js_headline">A Mexican Physicist Solved a 2,000-Year Old Problem That Will Lead to Cheaper, Sharper Lenses</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Andrew Liszewski</strong></div><div class="meta meta--time js_meta"><time>Wednesday 11:45am</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://deadspin.com/russell-westbrook-restructured-his-contract-to-give-til-1837083665" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/deadspin.com\/russell-westbrook-restructured-his-contract-to-give-til-1837083665', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--mTufTNah--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/lqpbodzfs4znivgmfiia.jpg')" role="img" aria-label="Russell Westbrook Restructured His Contract To Give Tilman Fertitta Some Money" alt="Russell Westbrook Restructured His Contract To Give Tilman Fertitta Some Money"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Deadspin</div><span class="headline__wrapper"><h4 class="headline js_headline">Russell Westbrook Restructured His Contract To Give Tilman Fertitta Some Money</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Chris Thompson</strong></div><div class="meta meta--time js_meta"><time>Yesterday 9:44pm</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1837091714"}' ></div><div className='bt-wrapper' style='display: flex; justifyContent: center; alignContent: center;'><span class='bt-uid-tg' data-uid='5d1b8a6193-384' style='display: none !important; text-align: center;'></span></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/brianashcraft">Brian Ashcraft</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://kotaku.com/this-is-some-serious-metal-slug-training-1837089625" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/kotaku.com\/this-is-some-serious-metal-slug-training-1837089625', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>2<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>1<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>779<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--YMYGLUE6--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/r5i3uerysqslur7td9xn.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="This Is Some Serious &lt;i&gt;Metal Slug&lt;/i&gt; Training" aria-label="This Is Some Serious &lt;i&gt;Metal Slug&lt;/i&gt; Training"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">This Is Some Serious <i>Metal Slug</i> Training</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Brian Ashcraft</strong></div><div class="meta meta--time"><time>43 minutes ago</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://kotaku.com/track-catfish-kate-artist-pixies-album-beneath-t-1837056359" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/kotaku.com\/track-catfish-kate-artist-pixies-album-beneath-t-1837056359', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>2.1K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--hn4Zu3Tv--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/zr3gci17hkkaedfjnib3.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Track: Catfish Kate | Artist: Pixies | Album: Beneath the Eyrie" aria-label="Track: Catfish Kate | Artist: Pixies | Album: Beneath the Eyrie"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Track: Catfish Kate | Artist: Pixies | Album: Beneath the Eyrie</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Brian Ashcraft</strong></div><div class="meta meta--time"><time>Yesterday 8:00am</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://kotaku.com/berserk-is-back-the-manga-will-get-another-serialized-1837058757" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/kotaku.com\/berserk-is-back-the-manga-will-get-another-serialized-1837058757', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>4<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>13<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>5K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--xivwFuYA--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/x0nnl7atdfhbc2onrgep.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Berserk is back! The manga will get another serialized chapter later this month in Young Animal magazine. The manga’s last chapter appeared in April after it had been on an eight-month break. Berserk has been no stranger to extended hiatuses. " aria-label="Berserk is back! The manga will get another serialized chapter later this month in Young Animal magazine. The manga’s last chapter appeared in April after it had been on an eight-month break. Berserk has been no stranger to extended hiatuses. "/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Berserk is back! The manga will get another serialized chapter later this month in Young Animal magazine. The manga’s last…</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Brian Ashcraft</strong></div><div class="meta meta--time"><time>Yesterday 7:00am</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_permalink-second-scroll-container"><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div></div><div class="js_reading-list reading-list reading-list-compact"><div class="js_second-scroll js_reading-list-item reading-list-compact__second-scroll"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837089625"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837087400"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837084357"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1837051226"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837081837"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837054809"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837049593"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1837078047"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837077549"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=kotaku&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div class="js_lightbox-container"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-bookmark--giant" viewBox="0 0 24 24" aria-label="bookmark--giant"><path fill="none" d="M4.5 22.5v-21h15v21L12 14.1z"/></symbol><symbol id="iconset-tools--giant" aria-label="tools--giant" viewBox="0 0 24 24"><g fill="none" transform="translate(9)"><circle cx="3" cy="3.5" r="3"/><circle cx="3" cy="12" r="3"/><circle cx="3" cy="20.5" r="3"/></g></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">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</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.ed8d7d7797a629d370ed.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=kotaku;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.e84e32740e7b685d0ff3.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>