<!DOCTYPE html><html lang="en" data-reactroot=""><head><meta name="google-site-verification" content="bM-oyO1vXKOAYf3H3fJQaVf8FeyOneJtVHbEYlNa7p8"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>This Killer Narrative Game From Obsidian Is A Must-Play</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//cdn.speedcurve.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preconnect" href="//cdn.speedcurve.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Kotaku - All stories" href="https://kotaku.com/rss"/><meta name="keywords" content="Acting, Historical fiction, Andreas Maler, Continuity, Culture, Microsoft, Plot, Backstory, Literature, Obsidian Entertainment, Pentiment, Genres, Non-fiction, Live action role-playing game, Kotaku"/><meta name="news_keywords" content="Acting, Historical fiction, Andreas Maler, Continuity, Culture, Microsoft, Plot, Backstory, Literature, Obsidian Entertainment, Pentiment, Genres, Non-fiction, Live action role-playing game, Kotaku"/><meta name="twitter:url" content="https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671"/><meta property="article:published_time" content="2022-11-14T14:00:00.671Z"/><link rel="canonical" href="https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671"/><link rel="amphtml" href="https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671/amp"/><meta name="description" content="The makers of Fallout: New Vegas are back with an intriguing narrative murder mystery thriller"/><meta property="og:title" content="This Killer Narrative Game From Obsidian Is A Must-Play"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671"/><meta property="og:description" content="The makers of Fallout: New Vegas are back with an intriguing narrative murder mystery thriller"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Kotaku"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/5f11480c013b605228ced236a36dd147.jpg"/><meta property="fb:app_id" content="35737966741"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="kotaku"/><meta name="twitter:title" content="This Killer Narrative Game From Obsidian Is A Must-Play"/><meta name="twitter:description" content="The makers of Fallout: New Vegas are back with an intriguing narrative murder mystery thriller"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/5f11480c013b605228ced236a36dd147.jpg"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=527761496" async="" defer="" crossorigin="anonymous"></script><script async="">
						LUX = window.LUX || {};
						if (LUX.length !== 0) {
							LUX.label = 'article';
							LUX.addData('page-url', window.location.href);
						}
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.01f7644cefbfa528935c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~adManager~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPa~052236b1.df1ddc91ab88a2584f6a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adManager.803e82ead366abfa7faa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~videoHtml5.596f0b9c82813a54363c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.f68a7492442f12bf8f9b.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~a185da8d.298f570872c5e9a123f4.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~6d362af0.f681f2f0f9405d4857fd.js"></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~videoHtml5.ce65ab3b56df22d149b4.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~videoHtml5.04a4f02a859673eb43e3.js"></script><script type="module" src="/x-kinja-static/assets/new-client/videoHtml5.c01d873ef62f8ae658f1.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script async="">
						(function(d) {
							d.addEventListener('DOMContentLoaded', () => {
								var isMobileDevice = ((d.documentElement && d.documentElement.clientWidth) || (d.body && d.body.clientWidth)) < 598;
								var mgidPairs = [["1321811","1321812"]];
								mgidPairs.forEach(mgidPair => {
									var mgidId = isMobileDevice ? mgidPair[1] : mgidPair[0];
									if (mgidId) {
										var e = d.createElement('script');
										e.src = 'https://jsc.mgid.com/k/o/kotaku.com.' + mgidId + '.js';
										e.async = true;
										d.getElementsByTagName('head')[0].appendChild(e);
									}
								});
							});
						}(document));
					</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="kotaku blog-group-kotaku blog-recirc-group-fmgNonSatire permalink en-US f_ad_lightning_tag_on f_ad_refresh_enabled_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_alerts_sidebar_on f_allow_blips_on f_amazon_aps_tag_on f_amazon_related_link_on f_amp_enable_t13_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_blip_show_first_sentence_on f_breadcrumbs_use_schemaorg_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_crop_modal_align_on f_curated_homepage_on f_ddrum_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disguise_video_links_as_videos_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_featured_ads_four_on f_filter_kinja_meta_on f_fivecardcarousel_on f_frontendtiming_on f_frontpage_recentvideo_on f_frontpage_sticky_leaderboard_on f_global_video_page_on f_goauthorurl_on f_hide_sticky_social_on f_homepage_layout_admin_only_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_magnite_segments_on f_merge_price_vendor_on f_missing_image_alts_on f_movable_ads_tool_shift_fix_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_mobile_on f_prebid_on f_prebid_analytics_on f_prebid_ias_enable_on f_prebid_resetdigital_on f_refresh_25_seconds_on f_refresh_ads_in_view_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_section_nav_ga_events_on f_short_whitelisted_check_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_slideshow_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sticky_right1_ad_on f_su_manage_blog_dropdown_on f_survey_popup_permalink_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_amp_on f_truncate_sidebar_on f_veritas_compression_on f_veritas_tracker_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_welcome_ad_analytics_on  blog-group-kotaku"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"><div style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top GoogleActiveViewElement" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div></div><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="sc-101yw2y-10 iLPaMz"><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 jVZrQW"><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;qz.com&quot;,{&quot;metric20&quot;:1}]]" href="//qz.com">Quartz</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-7 ghITzK overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-9 eqamLn js_header-container"><div class="sc-1f6xobn-8 gFfkzN js_global-nav"><div class="sc-1f6xobn-7 gFpYje"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-13 bbwfAQ"><a href="//kotaku.com" title="Kotaku" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk kotaku"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div></a><div class="sc-1f6xobn-15 dMGuCN">Gaming Reviews, News, Tips and More.</div></div><div class="sc-1f6xobn-16 hCQUSp"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 bAiFxF"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><a href="mailto:tips@kotaku.com" target="_self" data-ga="[[&quot;Sub navigation&quot;, &quot;Tips button click&quot;]]" class="xpaln1-0 xpaln1-1 kQKmZN js_header-shop show"><span class="iyvn34-1 EyKfo"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Pencil icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.7 1.39l1.91 1.92c.52.51.52 1.35 0 1.87l-9.77 9.8c-.1.1-.32.2-2.02 1.02l-.03.02a567.4 567.4 0 0 1-1.92.9c-.16.08-.31.09-.76.08a17.86 17.86 0 0 1-.57-.02.5.5 0 0 1-.47-.41 4.45 4.45 0 0 1-.07-.7c0-.28.02-.5.11-.7a546.56 546.56 0 0 1 .91-1.92l.02-.03c.81-1.71.92-1.93 1.02-2.03l9.77-9.8a1.32 1.32 0 0 1 1.87 0zm-3.74 3.28l-7.2 7.22c.06-.05-.15.37-.2.48l-.62 1.28-.01.03a569.36 569.36 0 0 0-.91 1.91A2.8 2.8 0 0 0 2 16h.12c.14.01.38 0 .31.03a542.86 542.86 0 0 0 1.92-.9l.03-.02 1.27-.62c.11-.05.52-.26.47-.2l7.2-7.23-2.37-2.38zm2.58-2.58l-1.87 1.87 2.37 2.38 1.87-1.87a.33.33 0 0 0 0-.46L13.99 2.1a.32.32 0 0 0-.45 0z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Send us a tip!</span></a><a href="https://store.kotaku.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 kQKmZN js_header-shop show"><span class="iyvn34-1 EyKfo"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-4 eDKdF js_header-newsletter show"><span class="iyvn34-1 EyKfo"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 cxOjEx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 gavtsC"><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//kotaku.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//kotaku.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/culture/news&quot;]]" data-index="1" href="https://kotaku.com/culture/news"><span>News</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/game-tips&quot;]]" data-index="2" href="https://kotaku.com/game-tips"><span>Tips &amp; Guides</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/reviews&quot;]]" data-index="3" href="https://kotaku.com/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/the-bests&quot;]]" data-index="4" href="https://kotaku.com/the-bests"><span>The Bests</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/culture&quot;]]" data-index="5" href="https://kotaku.com/culture"><span>Culture</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/report&quot;]]" data-index="6" href="https://kotaku.com/report"><span>Report</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/opinion&quot;]]" data-index="7" href="https://kotaku.com/opinion"><span>Opinion</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fhMmnk js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://kotaku.com/anime&quot;]]" data-index="8" href="https://kotaku.com/anime"><span>Anime</span></a></nav><div class="wz9htl-0 eQNljZ">Gaming Reviews, News, Tips and More.</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-17 kPLnOz js_header-disable-overlay"></div><div class="sc-1f6xobn-21 bUOWzK js_hamburger-menu-container"><div class="sc-1cqwsir-0 dDOXMa"><div class="sc-1vrprhi-0 fQJZUR js_searchbar sc-1cqwsir-1 eJvijN"><div class="sc-1a9gghc-1 jDMFDO sc-1cqwsir-1 eJvijN"><label for="search-bar" class="sc-1a9gghc-0 gztyBN"></label><div class="sc-1a9gghc-4 ihzAFa"><input type="text" placeholder="Search" id="search-bar" name="search-bar" value="" class="sc-1a9gghc-2 hPOVXA"/></div></div></div><div class="sc-12dlg8q-3 eGOccB"><div class="sc-12dlg8q-7 eviFTs"><span class="iyvn34-0 bYIjtl icon-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span></div><nav class="sc-12dlg8q-4 iyaaXr"><ul class="sc-12dlg8q-5 gDCRfX"><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="home" href="//kotaku.com"><span class="sc-12dlg8q-0 kyVMmt">Home</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="latest" href="//kotaku.com/latest"><span class="sc-12dlg8q-0 kyVMmt">Latest</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/culture/news&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/culture/news"><span class="sc-12dlg8q-0 kyVMmt">News</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/game-tips&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/game-tips"><span class="sc-12dlg8q-0 kyVMmt">Tips &amp; Guides</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/reviews&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/reviews"><span class="sc-12dlg8q-0 kyVMmt">Reviews</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/the-bests&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/the-bests"><span class="sc-12dlg8q-0 kyVMmt">The Bests</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/culture&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/culture"><span class="sc-12dlg8q-0 kyVMmt">Culture</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/report&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/report"><span class="sc-12dlg8q-0 kyVMmt">Report</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/opinion&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/opinion"><span class="sc-12dlg8q-0 kyVMmt">Opinion</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://kotaku.com/anime&quot;,{&quot;metric20&quot;:1}]]" href="https://kotaku.com/anime"><span class="sc-12dlg8q-0 kyVMmt">Anime</span></a></li></ul></nav><div class="sc-12dlg8q-2 eiqBWs"><div><a class="sc-1out364-0 hMndXN js_link" href="/about">About</a><a class="sc-1out364-0 hMndXN js_link" href="https://store.kotaku.com">Kotaku Store</a></div></div></div><div class="b2q2vh-0 iKpcpP"><div class="b2q2vh-1 ghJeHa"><div class="b2q2vh-2 lkzNWL"><div class="sc-2d8w30-0 fAlvGg"><div class="sc-2d8w30-1 bRnfTk gomedia"><svg xmlns="http://www.w3.org/2000/svg" width="241" height="44" aria-label="GOMedia logo" viewBox="0 0 241 44"><path fill-rule="evenodd" d="M43.82 0l-.46.94-2.6 5.29a17.4 17.4 0 0 1 5.49-.87C55.8 5.36 63 12.76 63 22.03a16.4 16.4 0 0 1-16.7 16.58c-7.71 0-13.79-4.66-15.93-11.25l-7.71 15.67-.48.97h-3.23l2.97-6.05c-1.58.4-3.25.62-5 .62-9.95 0-16.92-7-16.92-16.54 0-9.8 7.45-16.67 17.18-16.67 5.29 0 9.83 2.09 12.6 4.7l-5.15 6.05c-2-1.78-4.63-2.96-7.53-2.96a8.55 8.55 0 0 0-8.83 8.8c0 4.7 3.33 8.87 8.83 8.87 3.03 0 5.75-1.26 7.18-2.57v-2.78h-7.27V18.5H31.5L40.6 0h3.23zm185.65 6L241 38h-8.42l-1.88-5.85h-10.3L218.45 38H210l11.84-32h7.63zM203 6v32h-8V6h8zm-32.95 0C180.15 6 186 12.2 186 22.02c0 9.71-5.84 15.83-15.72 15.98H157V6h13.05zM148 6v7.5h-14.9v4.71h13.78v7.45H133.1v4.85h14.86V38H125V6h23zM86.98 6L98.5 22.45 109.98 6H116v32h-8.01V22.63l-8.02 11.21h-3.03l-8.01-11.21V38H81V6h5.98zm-40.74 7.21c-4.7 0-8.56 3.7-8.56 8.79 0 5.13 3.81 8.78 8.56 8.78 4.88 0 8.6-3.74 8.6-8.78-.04-5.22-3.95-8.79-8.6-8.79zm124.07.54h-5.2v16.5h5.2c4.9 0 7.28-3.98 7.28-8.27 0-4.29-2.34-8.23-7.28-8.23zm55.34 1.9l-3.2 9.49h6.27l-3.07-9.48z"></path></svg></div></div><div>Explore our other sites</div></div><div class="b2q2vh-5 hLJoSH"><ul><li><a class="sc-1out364-0 hMndXN js_link" href="//avclub.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/no63bw902mddhwxtjtxh.png" alt="avclub"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//deadspin.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" alt="deadspin"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//gizmodo.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/52a29fe0001de9a08e76ea6d559528e9.png" alt="gizmodo"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jalopnik.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/aqhdzcldymb9mkltfhxh.png" alt="jalopnik"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jezebel.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png" alt="jezebel"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//kotaku.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png" alt="kotaku"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//lifehacker.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/u0939doeuioaqhspkjyc.png" alt="lifehacker"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//qz.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f2b6295902a8e0a7c4d168840e7b3d51.png" alt="quartz"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theroot.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f5zr3vuc90hrpnmx0nme.png" alt="theroot"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//thetakeout.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/j59upeyynundqjvbmcwj.png" alt="thetakeout"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theonion.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png" alt="theonion"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theinventory.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kqnkjlylkf7tymsqmoqr.png" alt="theinventory"/></span></a></li></ul></div><footer class="b2q2vh-3 cFZRpK"><a href="https://g-omedia.com">Advertising</a><a href="https://g-omedia.com/privacy-policy/">Privacy</a><a href="https://boards.greenhouse.io/gomedia">Jobs</a><a href="https://g-omedia.com/terms-of-service/">Terms of Use</a><div class="mimimi-0 jxyVqm"><ul class="mimimi-1 gpLgNr"><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;facebook&quot;,{&quot;metric21&quot;:1}]]" href="https://facebook.com/kotaku" target="_blank" rel="noopener"><button class="j48i5d-2 gctdNs"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;twitter&quot;,{&quot;metric21&quot;:1}]]" href="https://twitter.com/kotaku" target="_blank" rel="noopener"><button class="j48i5d-2 fEaSvL"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;instagram&quot;,{&quot;metric21&quot;:1}]]" href="https://instagram.com/kotakudotcom" target="_blank" rel="noopener"><button class="j48i5d-2 eHWlQq"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Instagram icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.94 1c1.34 0 1.64.02 2.35.05.86.04 1.44.18 1.95.37.52.2.97.48 1.41.93.45.44.72.89.93 1.41.2.51.33 1.1.37 1.95.03.74.04 1.04.04 2.56v1.46c0 1.52 0 1.82-.04 2.57a5.87 5.87 0 0 1-.37 1.94c-.2.53-.48.97-.93 1.42a3.9 3.9 0 0 1-1.41.92c-.51.2-1.1.33-1.95.37-.74.04-1.04.05-2.56.05H8.27c-1.52 0-1.82-.01-2.57-.05a5.87 5.87 0 0 1-1.94-.37 3.94 3.94 0 0 1-2.34-2.34 5.8 5.8 0 0 1-.37-1.94A42.4 42.4 0 0 1 1 9.94V8.06c0-1.34.02-1.64.05-2.35.04-.86.17-1.44.37-1.95a4.06 4.06 0 0 1 2.34-2.34 5.8 5.8 0 0 1 1.94-.37 42.4 42.4 0 0 1 2.36-.04zm-.45 1.45H8.5c-1.68 0-1.96 0-2.73.04-.78.04-1.2.17-1.49.28-.37.14-.64.32-.92.6-.28.28-.45.54-.6.92-.1.28-.24.7-.27 1.48a47.4 47.4 0 0 0-.05 2.74v.99c0 1.68.01 1.96.05 2.73.03.78.16 1.2.27 1.49.15.37.32.64.6.92.28.28.55.45.92.6.28.1.7.24 1.49.27.73.04 1.02.05 2.51.05h1.43c1.5 0 1.78-.01 2.52-.05.78-.03 1.2-.16 1.48-.27.38-.15.64-.32.92-.6.28-.28.46-.55.6-.92.11-.28.24-.7.28-1.49.03-.73.04-1.02.04-2.51V8.29c0-1.5 0-1.78-.04-2.52a4.42 4.42 0 0 0-.28-1.48 2.48 2.48 0 0 0-.6-.92 2.48 2.48 0 0 0-.92-.6c-.28-.11-.7-.24-1.48-.28a47.4 47.4 0 0 0-2.74-.04zM9 4.9a4.1 4.1 0 1 1 0 8.2 4.1 4.1 0 0 1 0-8.2zm0 1.44a2.67 2.67 0 1 0 0 5.33 2.67 2.67 0 0 0 0-5.33zm4.28-2.57a.96.96 0 1 1 0 1.92.96.96 0 0 1 0-1.92z"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;youtube&quot;,{&quot;metric21&quot;:1}]]" href="https://www.youtube.com/user/KotakuNYC" target="_blank" rel="noopener"><button class="j48i5d-2 ejcZbn"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Youtube icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.38 3c1.3 0 5.47.06 6.65.37.78.2 1.39.8 1.6 1.56.33 1.23.37 3.66.37 4.16v.19c0 .5-.04 2.93-.38 4.16A2.2 2.2 0 0 1 16.03 15c-1.33.35-6.45.37-6.99.37h-.09c-.53 0-5.65-.02-6.98-.37-.78-.2-1.39-.8-1.6-1.56A21.13 21.13 0 0 1 0 9.35v-.33c0-.62.05-2.9.38-4.09a2.2 2.2 0 0 1 1.59-1.56C3.15 3.06 7.33 3 8.62 3zM7.2 6.53v5.3l4.68-2.64L7.2 6.53z"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;rss&quot;,{&quot;metric21&quot;:1}]]" href="https://kotaku.com/rss" target="_blank" rel="noopener"><button class="j48i5d-2 gOBbPG"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="RSS icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.97 14.07a.97.97 0 1 1 0 1.93.97.97 0 0 1 0-1.93zm.5-6.25c4 .28 7 3.74 6.72 7.73a.48.48 0 0 1-.96-.07 6.27 6.27 0 0 0-6.7-6.7.48.48 0 0 1-.06-.96 7.3 7.3 0 0 1 1 0zm-.05-5.81c7.2.25 12.82 6.28 12.57 13.48a.48.48 0 1 1-.96-.04A12.07 12.07 0 0 0 2.5 2.97a.48.48 0 0 1-.04-.96h.96z"></path></svg></span></div></button></a></li></ul></div><span class="b2q2vh-6 bMYwkP">© 2022 G/O Media</span></footer></div></div></div></div><div class="sc-1f6xobn-18 fkpCCw js_scrollback-nav"><div class="sc-1f6xobn-8 kzSTqB"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-13 hZAvqW"><a href="//kotaku.com" title="Kotaku" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk kotaku"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div></a></div><nav class="dfwuc8-1 dqhlwz"><div class="dfwuc8-2 houbBQ"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//kotaku.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//kotaku.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/culture/news&quot;]]" data-index="1" href="https://kotaku.com/culture/news"><span>News</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/game-tips&quot;]]" data-index="2" href="https://kotaku.com/game-tips"><span>Tips &amp; Guides</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/reviews&quot;]]" data-index="3" href="https://kotaku.com/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/the-bests&quot;]]" data-index="4" href="https://kotaku.com/the-bests"><span>The Bests</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/culture&quot;]]" data-index="5" href="https://kotaku.com/culture"><span>Culture</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/report&quot;]]" data-index="6" href="https://kotaku.com/report"><span>Report</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/opinion&quot;]]" data-index="7" href="https://kotaku.com/opinion"><span>Opinion</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 ncTdl js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://kotaku.com/anime&quot;]]" data-index="8" href="https://kotaku.com/anime"><span>Anime</span></a></nav><div class="sc-1f6xobn-16 elSSjd"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 bAiFxF"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 cxOjEx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="js_welcome-ad-mobile--container"></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><div class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></div></div><div class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></div></span><div class="sc-1op1dd6-0 cLjaxQ js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 ja-dtMJ js_desktop-horizontal-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 iHvAmE"><div class="js_privacy_policy"></div><div class="sc-9tztzq-2 fkvsnH"><div class="sc-235a11-0 dYgxai"><a class="sc-1out364-0 hMndXN fek4t4-0 ciBiKu js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;/opinion/impressions&quot;]]" href="/opinion/impressions"><div class="fek4t4-1 hYWMxI">Impressions</div></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 joZwQS">This Killer Narrative Game From Obsidian Is A Must-Play</h1></header><h2 class="sc-1xcxnn7-0 cewZQf">The makers of <em>Fallout: New Vegas </em>are back with an intriguing narrative murder mystery thriller</h2></div></div><div class="sc-157agsr-0 knYNlh"><main class="sc-11qwj9y-1 fOXYxq"><div class="sc-11qwj9y-0 TCDpD"><script type="application/ld+json">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</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-2 jQteRz"><div class="sc-83o472-0 eNqIWy"><div class="sc-1jc3ukb-0 eJFjvj"><div class="sc-1jc3ukb-3 bPVaPw"><span>By</span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 fUcjyc"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/clairejackson&quot;]]" href="/author/clairejackson">Claire Jackson</a></div></div></div><div class="sc-1jc3ukb-2 jBjLgU"><div class="sc-1jc3ukb-1 eYTvqt"></div><time class="uhd9ir-0 iziAPV" dateTime="2022-11-14T09:00:00-05:00"><span class="uhd9ir-2 fWvkXn">Published</span>5 minutes ago</time></div><div class="sc-15g8630-0 hMYmCd"><div class="sc-15g8630-1 bdjtuA"><div class="sc-1jc3ukb-1 eYTvqt"></div><div class="js_alerts_modal"><a class="sc-1out364-0 hMndXN js_link">Alerts</a></div></div></div><div class="sc-83o472-11 ioABWW"><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;authorIds&quot;:[&quot;5876237249240017692&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671&quot;,&quot;wordCount&quot;:1468,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;9&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1849774671" data-post-permalink="https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div><div class="sc-83o472-4 bQxic share-tools-buttons-top"></div></div></div><div class="xs32fe-0 fnRWRB js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="e5093c2e527fab7f491f3a6842f5b56f" data-recommend-id="image://e5093c2e527fab7f491f3a6842f5b56f" data-format="gif" data-width="800" data-height="450" data-lightbox="true" data-alt="Andreas runs through the meadow in Tassing." data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 kpwLVh has-data img-wrapper" contenteditable="false" style="max-width:800px" data-alt="Andreas runs through the meadow in Tassing." data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="fair-use" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><video poster="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-mp4src="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/e5093c2e527fab7f491f3a6842f5b56f.mp4" data-postersrc="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/e5093c2e527fab7f491f3a6842f5b56f.jpg" loop="" autoplay="" muted="" playsinline="" data-chomp-id="e5093c2e527fab7f491f3a6842f5b56f" data-format="gif" data-alt="Andreas runs through the meadow in Tassing." data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/e5093c2e527fab7f491f3a6842f5b56f.jpg"></video></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-7s1ndr-0 ikKPtM no-caption">Gif<!-- -->: <!-- -->Obsidian / Kotaku</figcaption></div></div><span data-id="e5093c2e527fab7f491f3a6842f5b56f" data-recommend-id="image://e5093c2e527fab7f491f3a6842f5b56f" data-format="gif" data-width="800" data-height="450" data-lightbox="true" data-alt="Andreas runs through the meadow in Tassing." data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Welcome to 16th-century Europe. You are Andreas Maler, an artist living among the people of the fictional town of Tassing, where things are about to change in the wake of a murder. How will they change? That’s what you’ll decide in <em>Pentiment</em>, a narrative adventure game that brings together evocative art, roleplaying elements, and a low barrier to entry thanks to its point-and-clicky gameplay. The individual elements that makeup <em>Pentiment</em> all tie together so seamlessly and effortlessly that it offers a rich tapestry of game design and storytelling. To be sure, there’s more story and reading here than there is anything else, but it’s hard to put this story and these characters down. </p><div class="bxm4mm-2 hKBnez"><div class="bxm4mm-1 goloRq instream-native-video instream-permalink instream-native-video--mobile"><div class="sc-1h0epat-0 lepUzz"><div class="sc-1h0epat-1 gRjwiT"><div class="sc-235a11-0 eWkElW">Watch</div></div><div class="sc-1wkneyl-0 hxLRyg video-html5-playlist" data-playlist="191038,192862,192849" data-current="191038"><div class="video-html5-loaded"><div class="video-html5-player"><div class="lhhce6-0 bVyOPq video-html5 autoplay muted mobile" data-video-id="191038" data-position="sidebar" data-video-title="In Eternights You Press R2 To Hold Hands Just Like IRL" data-video-network="true" data-video-duration="108"><video disablepictureinpicture="" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/8b599dc3331c2000e979cc97aa447592.jpg" width="100%" height="100%" crossorigin="anonymous" preload="none" style="max-height:none"><source data-src="https://vid.kinja.com/prod/191038/191038_240p.mp4" label="240p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/191038/191038_480p.mp4" label="480p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/191038/191038_720p.mp4" label="720p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/191038/191038_1080p.mp4" label="1080p" type="video/mp4"/><track kind="captions" label="English" src="https://kinja.com/api/videoupload/caption/17148.vtt" srclang="en"/></video><div class="lhhce6-1 bmmbnr advertisement"></div><div class="ag987e-0 jWLdUN btn btn-play" role="button">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div><div class="sc-1yhvqfu-2 jNtzLn video-controls"><div class="sc-1yhvqfu-0 dhscfS play-pause "><svg class="play" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6l6-3-6-3z" transform="translate(1 1)"></path></svg><svg class="pause" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6h2v-6h-2zm4 0v6h2v-6h-2z" transform="translate(1 1)"></path></svg></div><div class="sc-1yhvqfu-0 dhscfS mute-volume"><div class="sc-1yhvqfu-0 dhscfS mute-unmute muted"><svg class="mute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66zm1.66 1v1c.17 0 .34.02.5.06.86.22 1.5 1 1.5 1.94s-.63 1.72-1.5 1.94c-.16.04-.33.06-.5.06v1c.25 0 .48-.04.72-.09h.03c1.3-.33 2.25-1.51 2.25-2.91 0-1.4-.95-2.58-2.25-2.91-.23-.06-.49-.09-.75-.09zm0 2v2c.09 0 .18-.01.25-.03.43-.11.75-.51.75-.97 0-.46-.31-.86-.75-.97-.08-.02-.17-.03-.25-.03z"></path></svg><svg class="unmute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66z" transform="translate(2)"></path></svg></div><div class="sc-1yhvqfu-1 jRsoSf volume"><progress min="0" max="100" value="80"></progress></div></div><div class="sc-1yhvqfu-1 jRsoSf progress"><progress min="0" max="108" value="0"></progress></div><div class="sc-1yhvqfu-0 dhscfS duration"></div><div class="sc-1yhvqfu-0 dhscfS fullscreen"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v4l1.5-1.5 1.5 1.5 1-1-1.5-1.5 1.5-1.5h-4zm5 4l-1 1 1.5 1.5-1.5 1.5h4v-4l-1.5 1.5-1.5-1.5z"></path></svg></div><div class="sc-1yhvqfu-0 dhscfS closed-captions"><button class="cc" type="button">CC</button><ul><li class="selected" data-label="">Off</li><li class="" data-label="English">English</li></ul></div></div></div></div><div class="video-html5-info"><div><div class="sc-1ltrdwy-0 dYjpmh"><a class="sc-1out364-0 hMndXN sc-1ltrdwy-1 kUjuXJ js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Title click&quot;,&quot;kinjavideo-191038&quot;]]" href="https://kotaku.com/eternights-jrpg-persona-studio-sai-pc-playstation-state-1849030770" data-key="permalink"><span data-key="title" class="sc-1ltrdwy-2 clJTGM">In Eternights You Press R2 To Hold Hands Just Like IRL</span></a></div></div></div></div><div class="video-html5-thumbs"><div class="sc-14ojfpu-6 ekJydD"><div data-key="192862" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 1 of 2&quot;,&quot;kinjavideo-192862&quot;]]" href="https://kotaku.com/gotham-knights-livin-la-vida-loca-ricky-martin-1849774840"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/be35488a2c6ede4a1af405691beff979.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/be35488a2c6ede4a1af405691beff979.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/be35488a2c6ede4a1af405691beff979.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/be35488a2c6ede4a1af405691beff979.jpg 340w" alt="" draggable="auto" data-chomp-id="be35488a2c6ede4a1af405691beff979" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">01:33</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 gWDNmH">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">What Gotham Knights And Shrek 2 Have In Common</div><div class="sc-14ojfpu-1 eqLCCh">Saturday 10:03AM</div></div></a></div><div data-key="192849" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 2 of 2&quot;,&quot;kinjavideo-192849&quot;]]" href="https://kotaku.com/bayonetta-3-platinumgames-nintendo-switch-demon-slave-1849768917"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6b435de78b3c9c67d825977460db7252.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/6b435de78b3c9c67d825977460db7252.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/6b435de78b3c9c67d825977460db7252.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/6b435de78b3c9c67d825977460db7252.jpg 340w" alt="" draggable="auto" data-chomp-id="6b435de78b3c9c67d825977460db7252" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">01:42</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 gWDNmH">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">Bayonetta 3’s Kaiju Are A Spectacular New Addition</div><div class="sc-14ojfpu-1 eqLCCh">Thursday 2:18PM</div></div></a></div></div></div></div></div></div></div><p class="sc-77igqf-0 bOfvBY">Developed by Obsidian Entertainment, <em>Pentiment</em> (available on Windows and Xbox, standalone or via GamePass) is a wonderful blend of historical fiction, point-and-click adventure, and roleplaying-esque decisions that have branching narrative consequences. With a 2D art style inspired by <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://en.wikipedia.org/wiki/Illuminated_manuscript&quot;,{&quot;metric25&quot;:1}]]" href="https://en.wikipedia.org/wiki/Illuminated_manuscript" target="_blank" rel="noopener noreferrer">medieval manuscripts</a></span>, you’ll guide Andreas about Tassing as he unravels the details behind a shocking and suspicious murder. Who you talk to, what you do with what you learn, and how you choose to roleplay as Andreas all assemble in unique and unexpected ways. I haven’t yet arrived at the ultimate conclusion of this game, but the characters and story have me so hooked, I’m certain I’ll give this another play once I’m done. </p><div class="sc-1xxadal-0 jICWEe js_related-stories-inset"></div><p class="sc-77igqf-0 bOfvBY">Don’t worry, I’ll spare you the details of any spoilers here so you can dive into this delightful work of historical fiction yourself - trust me, you’ll want to go into this blind. If you want to know a bit of what you’re getting into, know that <em>Pentiment</em> can be a little dark–there’s discussion of murder, sexual assault, and mental illness to name a few. But one of the most important things this setting and these characters bring to mind is how relatable and real they feel. </p><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><p class="sc-77igqf-0 bOfvBY">And I’m saying that as a trans woman living in New York City in the 21st century about the portrayal of fictional characters in the 16th century living in rural medieval Europe. After spending a number of hours living in the shoes of Andreas, <em>Pentiment</em> is shaping up to be one of my favorite games this year–if not my favorite, full stop. </p><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="b24bbb1289196b5228751c71dc98c39e" data-recommend-id="image://b24bbb1289196b5228751c71dc98c39e" data-format="jpg" data-width="1920" data-height="1080" data-lightbox="true" data-alt="Thomas tells Andreas about a character in the game Pentiment." data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" style="max-width:1920px" data-alt="Thomas tells Andreas about a character in the game Pentiment." data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="fair-use" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Thomas tells Andreas about a character in the game Pentiment." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/b24bbb1289196b5228751c71dc98c39e.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/b24bbb1289196b5228751c71dc98c39e.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/b24bbb1289196b5228751c71dc98c39e.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/b24bbb1289196b5228751c71dc98c39e.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/b24bbb1289196b5228751c71dc98c39e.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/b24bbb1289196b5228751c71dc98c39e.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/b24bbb1289196b5228751c71dc98c39e.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/b24bbb1289196b5228751c71dc98c39e.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/b24bbb1289196b5228751c71dc98c39e.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/b24bbb1289196b5228751c71dc98c39e.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/b24bbb1289196b5228751c71dc98c39e.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/b24bbb1289196b5228751c71dc98c39e.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="b24bbb1289196b5228751c71dc98c39e" data-format="jpg" data-alt="Thomas tells Andreas about a character in the game Pentiment." data-anim-src=""/></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-1ptbguh-0 hxeMec caption">You and me both, Amalie.</figcaption><figcaption class="sc-7s1ndr-0 ikKPtM has-caption">Screenshot<!-- -->: <!-- -->Obsidian / Kotaku</figcaption></div></div><span data-id="b24bbb1289196b5228751c71dc98c39e" data-recommend-id="image://b24bbb1289196b5228751c71dc98c39e" data-format="jpg" data-width="1920" data-height="1080" data-lightbox="true" data-alt="Thomas tells Andreas about a character in the game Pentiment." data-recommended="false" data-hide="false" class="js_recommend"></span></figure><div class="bxm4mm-16 jvTtVq"><div class="sc-1atgi65-0 sc-1atgi65-1 bdNdA-D js_commerce-inset-permalink" data-inset-url="https://stacksocial.com/sales/microsoft-office-professional-2021-for-windows-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-professional-2021-for-windows-lifetime-license-2-pack_110222&amp;utm_term=scsf-559240" data-inset-category="CommerceInsetMobile"><div class="sc-1atgi65-8 hLnfcm">G/O Media may get a commission</div><div class="sc-1atgi65-3 hMBKyp creative-type-A"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://stacksocial.com/sales/microsoft-office-professional-2021-for-windows-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-professional-2021-for-windows-lifetime-license-2-pack_110222&amp;utm_term=scsf-559240&quot;,{&quot;metric25&quot;:1}]]" href="https://stacksocial.com/sales/microsoft-office-professional-2021-for-windows-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-professional-2021-for-windows-lifetime-license-2-pack_110222&amp;utm_term=scsf-559240" data-linktype="[t|mod-all" target="_blank" rel="nofollow"><div class="sc-1atgi65-6 gLSKws"><div class="sc-1atgi65-10 hherpH js_lazy-image"><div><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_180,q_80,w_320/d60469e5ad759690e8deb03fefaf816d.png" sizes="148px" alt="Lowest Price Ever: Microsoft Office Professional 2-Pack" width="400" height="225"/></div></div><div class="sc-1atgi65-15 jrXWJC"><div class="sc-1atgi65-14 isUOxn">91% off</div><div class="sc-1atgi65-7 dkVXtU">Lowest Price Ever: Microsoft Office Professional 2-Pack</div></div></div></a><div class="sc-1atgi65-12 dRyRwx"><p class="sc-1atgi65-13 iFlqWg"><strong>Two licenses for the LOWEST price.</strong><br/><span>This limited lifetime license includes the full suite of Microsoft Office, from the dreaded Excel to the idea-sparking PowerPoint. </span></p><div class="sc-1atgi65-5 ldJEoX"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://stacksocial.com/sales/microsoft-office-professional-2021-for-windows-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-professional-2021-for-windows-lifetime-license-2-pack_110222&amp;utm_term=scsf-559240&quot;,{&quot;metric25&quot;:1}]]" href="https://stacksocial.com/sales/microsoft-office-professional-2021-for-windows-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-professional-2021-for-windows-lifetime-license-2-pack_110222&amp;utm_term=scsf-559240" data-linktype="[t|mod-all" target="_blank" rel="nofollow"><button class="sc-1rvv6e6-7 iEXGwg sc-1atgi65-11 ighzBW"><label class="sc-1rvv6e6-1 jXcwUR">Buy Windows for <strong>$60</strong> at StackSocial</label></button></a></div><div class="sc-1atgi65-5 ldJEoX"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://kotaku.com/pentiment-review-impressions-obsidian-xbox-gamepass-rpg-1849774671&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://stacksocial.com/sales/microsoft-office-professional-2021-for-windows-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-professional-2021-for-windows-lifetime-license-2-pack_110222&amp;utm_term=scsf-559240&quot;,{&quot;metric25&quot;:1}]]" href="https://stacksocial.com/sales/microsoft-office-home-and-business-for-mac-2021-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-home-and-business-for-mac-2021-lifetime-license-2-pack_110222&amp;utm_term=scsf-559242" data-linktype="[t|mod-all" target="_blank" rel="nofollow"><button class="sc-1rvv6e6-7 iEXGwg sc-1atgi65-11 ighzBW"><label class="sc-1rvv6e6-1 jXcwUR">Buy Mac for <strong>$60</strong> at StackSocial</label></button></a></div></div></div></div><div class="bxm4mm-7 BkGlG"><div class="bxm4mm-0 cULvCC"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-OUTSTREAM_PASSBACK ad-commerce commerce-leg-wrapper" data-dfp-site-code="gm.kotaku" data-ad-unit="OUTSTREAM_PASSBACK" data-targeting="{&quot;pos&quot;:&quot;outstream_passback&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div></div></div><p class="sc-77igqf-0 bOfvBY">While I’ll leave those with far more education than I to weigh in on just how true to history <em>Pentiment </em>is, as someone who took a pretty intensive medieval studies course in college and was raised Protestant, it certainly feels accurate. It also never feels like it’s just running down a checklist of historical terms. This is a story set in history; not a story larping with old words. It’s also not taking historical signifiers to tell a completely fictional story with the illusion of realism—more on that point later.</p><div id="mgid-container" data-placement="5" class="rpvvqt-0 itgzOV"><div class="mgidMidDesktop" id="M674733ScriptRootC1321811"></div><div class="mgidMidMobile" id="M674733ScriptRootC1321812"></div></div><p class="sc-77igqf-0 bOfvBY">As a narrative alone, <em>Pentiment</em> a lovely work of historical fiction. If you are at all into medieval history, there’s a lot to appreciate here, be it artistic depictions of the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://en.wikipedia.org/wiki/Danse_Macabre&quot;,{&quot;metric25&quot;:1}]]" href="https://en.wikipedia.org/wiki/Danse_Macabre" target="_blank" rel="noopener noreferrer"><em>Danse Macabre</em></a></span>, the history and cultural significance of saints’ relics, the history of Christianity and paganism in Europe, the class dynamics between clergy, peasants, and nobles, and more. It’s filled with wonderful details and references that sit naturally within the narrative and together weave a setting that the characters fit nicely into. </p><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="1d2802906cdca4962b8b7509d54e3994" data-recommend-id="image://1d2802906cdca4962b8b7509d54e3994" data-format="jpg" data-width="1910" data-height="1073" data-lightbox="true" data-alt="Two characters have a discussion about Ethiopia." data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" style="max-width:1910px" data-alt="Two characters have a discussion about Ethiopia." data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="fair-use" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Two characters have a discussion about Ethiopia." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/1d2802906cdca4962b8b7509d54e3994.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/1d2802906cdca4962b8b7509d54e3994.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/1d2802906cdca4962b8b7509d54e3994.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/1d2802906cdca4962b8b7509d54e3994.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/1d2802906cdca4962b8b7509d54e3994.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/1d2802906cdca4962b8b7509d54e3994.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/1d2802906cdca4962b8b7509d54e3994.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/1d2802906cdca4962b8b7509d54e3994.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/1d2802906cdca4962b8b7509d54e3994.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/1d2802906cdca4962b8b7509d54e3994.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/1d2802906cdca4962b8b7509d54e3994.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/1d2802906cdca4962b8b7509d54e3994.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="1d2802906cdca4962b8b7509d54e3994" data-format="jpg" data-alt="Two characters have a discussion about Ethiopia." data-anim-src=""/></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-7s1ndr-0 ikKPtM no-caption">Screenshot<!-- -->: <!-- -->Obsidian / Kotaku</figcaption></div></div><span data-id="1d2802906cdca4962b8b7509d54e3994" data-recommend-id="image://1d2802906cdca4962b8b7509d54e3994" data-format="jpg" data-width="1910" data-height="1073" data-lightbox="true" data-alt="Two characters have a discussion about Ethiopia." data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Unlike other games and works of media that proclaim to base their fiction on historical realities, particularly those that allege they’re borrowing from the very period <em>Pentiment </em>is set in, humanity feels far more real and far more true to history here than in other games that claim to base their fiction on this point in history and in these kinds of geographical spaces. </p><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><p class="sc-77igqf-0 bOfvBY"><em>Pentiment </em>isn’t trying to portray a might-makes-right pseudo-historical fantasy where everyone’s accepting of a dark, miserable cynicism about the brutality of the world, filled with perfectly white, straight, and Christian folks and no one else. The diversity of human appearance, sexuality, thought, and belief, are a part of this narrative. They serve as a contrast to the rigid class structure and hierarchy that the world wishes humans would neatly slot into. </p><p class="sc-77igqf-0 bOfvBY">That said, the game does take place in Europe in the 16th century. The story is set in a mostly white town where people are largely pursuing heterosexual lives in accordance with Christian values and there are clear divisions of labor and life among men and women. But it has both a direct and indirect awareness of the broader world and the broader reality of how diverse humans are in appearance and behavior, especially under systems with strict delineations of power and control. And that has the effect of making these characters feel real—not just projections of the writers’ idea of a certain kind of ideal.</p><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="f1db84060d633da7b58cbbf5205b1d3a" data-recommend-id="image://f1db84060d633da7b58cbbf5205b1d3a" data-format="jpg" data-width="1920" data-height="1080" data-lightbox="true" data-alt="A depiction of the Danse Macabre is found in a large room." data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" style="max-width:1920px" data-alt="A depiction of the Danse Macabre is found in a large room." data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="fair-use" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="A depiction of the Danse Macabre is found in a large room." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/f1db84060d633da7b58cbbf5205b1d3a.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/f1db84060d633da7b58cbbf5205b1d3a.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/f1db84060d633da7b58cbbf5205b1d3a.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/f1db84060d633da7b58cbbf5205b1d3a.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/f1db84060d633da7b58cbbf5205b1d3a.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/f1db84060d633da7b58cbbf5205b1d3a.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/f1db84060d633da7b58cbbf5205b1d3a.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/f1db84060d633da7b58cbbf5205b1d3a.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/f1db84060d633da7b58cbbf5205b1d3a.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/f1db84060d633da7b58cbbf5205b1d3a.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/f1db84060d633da7b58cbbf5205b1d3a.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/f1db84060d633da7b58cbbf5205b1d3a.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="f1db84060d633da7b58cbbf5205b1d3a" data-format="jpg" data-alt="A depiction of the Danse Macabre is found in a large room." data-anim-src=""/></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-7s1ndr-0 ikKPtM no-caption">Screenshot<!-- -->: <!-- -->Obsidian / Kotaku</figcaption></div></div><span data-id="f1db84060d633da7b58cbbf5205b1d3a" data-recommend-id="image://f1db84060d633da7b58cbbf5205b1d3a" data-format="jpg" data-width="1920" data-height="1080" data-lightbox="true" data-alt="A depiction of the Danse Macabre is found in a large room." data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Since you spend so much of the game reading, it helps that the writing is both concise and descriptive. Characters speak memorable lines of dialogue that you will often find yourself quoting or stopping to think about. On more than a handful of occasions, I paused for a lengthy period of time at certain statements, lines of dialogue, and various exchanges. Some lines of dialogue are worth sitting with for a little while, be that because it relates to the plot in an interesting way, or because a character says something that I’m relating my personal life to. </p><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><p class="sc-77igqf-0 bOfvBY">However, perhaps my only real criticism concerns the style of the dialogue boxes themselves. While I appreciate that Obsidian spent time to add the details of dialogue text animating and filling in with ink, even at the fastest setting I found it to still be a bit too slow for my reading speed and started to grow tired of the scratchy “writing sound” that accompanies it. The accessibility settings do allow you some malleability and comfort, including voice assist to read off any words on screen, including dialogue, menu, and action prompts (characters don’t have voice actors). The only setting I would’ve liked is to be able to turn off the writing sound. There it is: The only point of criticism I have about this game. </p><p class="sc-77igqf-0 bOfvBY">Your dialogue choices in<em> Pentiment </em>allow for a decent amount of freedom when it comes to filling in Andreas’ backstory. Who Andreas is, which peasant class he lives with, and his areas of expertise are all up to you as well. You have the choice of how to respond to delicate situations, who you wish to break your fast and have supper with, and (when it comes to the murder mystery you have to unravel), which angles of investigation you’ll persue. </p><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><p class="sc-77igqf-0 bOfvBY">Pentiment is played with simple direction and action commands. On mouse and keyboard, it feels like a point-and-click game—and you can play it with either just a mouse, just a keyboard, or a gamepad. While most of my playthrough has been on a desktop PC, <em>Pentinment </em>works very well in portable format. I can’t speak currently to its verified status on Steam Deck, but the review copy provided by Microsoft worked on my Deck with little issue. I also enjoyed playing it on a reversible, tablet style laptop (I had to flip back to the keyboard to get out of a specific menu instance once, so it’s not completely tablet-safe). Given the art style, if you can get this game into your hands and off a fixed screen, I highly recommend it. </p><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="1c6160abda504a17505e7d86c6c0ad2a" data-recommend-id="image://1c6160abda504a17505e7d86c6c0ad2a" data-format="gif" data-width="800" data-height="450" data-lightbox="true" data-alt="Characters talk in Pentiment." data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 kpwLVh has-data img-wrapper" contenteditable="false" style="max-width:800px" data-alt="Characters talk in Pentiment." data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="fair-use" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><video poster="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-mp4src="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/1c6160abda504a17505e7d86c6c0ad2a.mp4" data-postersrc="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/1c6160abda504a17505e7d86c6c0ad2a.jpg" loop="" autoplay="" muted="" playsinline="" data-chomp-id="1c6160abda504a17505e7d86c6c0ad2a" data-format="gif" data-alt="Characters talk in Pentiment." data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/1c6160abda504a17505e7d86c6c0ad2a.jpg"></video></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-7s1ndr-0 ikKPtM no-caption">Gif<!-- -->: <!-- -->Obsidian / Kotaku</figcaption></div></div><span data-id="1c6160abda504a17505e7d86c6c0ad2a" data-recommend-id="image://1c6160abda504a17505e7d86c6c0ad2a" data-format="gif" data-width="800" data-height="450" data-lightbox="true" data-alt="Characters talk in Pentiment." data-recommended="false" data-hide="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><p class="sc-77igqf-0 bOfvBY">And the art style is no gimmick. All of the game menu elements feel like a genuine manuscript; pages turn when you step into a new area, you can jump back to the margins to recall a quick fact of history that’s underlined in the dialogue, and there’s a beautiful balance of animation and stillness that gives life to the environment and characters without ever feeling exaggerated or out of place. The characters in particular convey a wonderful sense of personality through elegant, simple animations and excellent dialogue.</p><p class="sc-77igqf-0 bOfvBY">I’d recommend <em>Pentiment</em> not only to history buffs, but also to anyone who enjoys medieval fantasy or other works that aim to capture the spirit of medieval times. It’s striking how a game set in a time and place many other works claim to take inspiration from lacks many of the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://kotaku.com/ffxvi-square-enix-naoki-yoshida-ff16-release-date-1849744847&quot;,{&quot;metric25&quot;:1}]]" href="https://kotaku.com/ffxvi-square-enix-naoki-yoshida-ff16-release-date-1849744847">strange, stubborn commitments to painting inaccurate depictions of humanity</a></span> that other works attempt over and over again while claiming to be historically or reality-based. <em>Pentiment</em> in some ways sets the record straight about a time and place that many works of media claim to get, but clearly fail to. </p><div id="" class="bxm4mm-7 BkGlG js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-4 bxm4mm-5 cbuuRJ"></div><div class="bxm4mm-9 cUKJZg ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.kotaku" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849774671&quot;,&quot;blogName&quot;:&quot;kotaku&quot;,&quot;tags&quot;:&quot;acting,historicalfiction,andreasmaler,continuity,culture,microsoft,plot,backstory,literature,obsidianentertainment,pentiment,genres,non fiction,liveactionrole playinggame&quot;,&quot;channel&quot;:&quot;opinion&quot;,&quot;section&quot;:&quot;impressions&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-4 bxm4mm-6 jhbXha"></div></div><p class="sc-77igqf-0 bOfvBY">If you’re looking for a clever murder mystery with interactive narrative decisions, beautiful 2D art, and a wonderful historical fiction treatment, you owe it to yourself to check out <em>Pentiment</em>. </p><div class="wdg44t-8 dLnlzm js_newsletter-form-inline"></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="sc-73739c-3 hKemOC"><div class="sc-38bsvh-0 fncPRR"><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://kotaku.com/opinion&quot;]]" href="https://kotaku.com/opinion"><span class="ov8naf-0 kWNwtO">Opinion</span></a><span class="iyvn34-0 bYIjtl sc-15604uf-1 gWTDFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://kotaku.com/opinion/impressions&quot;]]" href="https://kotaku.com/opinion/impressions"><span class="ov8naf-0 kWNwtO">Impressions</span></a></div></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//kotaku.com/embed/comments/magma/1849774671?isDraft=false&amp;isShowcase=false&amp;token=false" data-replycount="0"><span class="w46in-3 ccmXjL"><span class="w46in-0 kVkCLg"></span><span class="w46in-1 cFYbHh"></span><span class="w46in-2 gtOlhS"></span></span></div><div class="sc-73739c-1 ldVHsf"><div class="mgidBottomDesktop" id="M674733ScriptRootC1321806"></div><div class="mgidBottomMobile" id="M674733ScriptRootC1321807"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></main><aside class="ynugv2-2 sc-101yw2y-6 jPPlae"><div class="sc-101yw2y-5 ffdijb"><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 igemXf sidebar-sticky"><div class="sidebar-sticky-children" style="width:100%"><div class="sc-16d6l1x-0 ayvBj left-top-ad"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div class="ynugv2-0 kXvAvi video-html5-wrapper"><div class="sc-1h0epat-0 lepUzz"><div class="sc-1h0epat-1 gRjwiT"><div class="sc-235a11-0 eWkElW">Watch</div></div><div class="sc-1wkneyl-0 hxLRyg video-html5-playlist" data-playlist="191038,192862,192849" data-current="191038"><div class="video-html5-loaded"><div class="video-html5-player"><div class="lhhce6-0 bVyOPq video-html5 autoplay muted desktop" data-video-id="191038" data-position="sidebar" data-video-title="In Eternights You Press R2 To Hold Hands Just Like IRL" data-video-network="true" data-video-duration="108"><video disablepictureinpicture="" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/8b599dc3331c2000e979cc97aa447592.jpg" width="100%" height="100%" crossorigin="anonymous" preload="none" style="max-height:none"><source data-src="https://vid.kinja.com/prod/191038/191038_240p.mp4" label="240p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/191038/191038_480p.mp4" label="480p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/191038/191038_720p.mp4" label="720p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/191038/191038_1080p.mp4" label="1080p" type="video/mp4"/><track kind="captions" label="English" src="https://kinja.com/api/videoupload/caption/17148.vtt" srclang="en"/></video><div class="lhhce6-1 bmmbnr advertisement"></div><div class="ag987e-0 jWLdUN btn btn-play" role="button">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div><div class="sc-1yhvqfu-2 jNtzLn video-controls"><div class="sc-1yhvqfu-0 dhscfS play-pause "><svg class="play" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6l6-3-6-3z" transform="translate(1 1)"></path></svg><svg class="pause" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6h2v-6h-2zm4 0v6h2v-6h-2z" transform="translate(1 1)"></path></svg></div><div class="sc-1yhvqfu-0 dhscfS mute-volume"><div class="sc-1yhvqfu-0 dhscfS mute-unmute muted"><svg class="mute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66zm1.66 1v1c.17 0 .34.02.5.06.86.22 1.5 1 1.5 1.94s-.63 1.72-1.5 1.94c-.16.04-.33.06-.5.06v1c.25 0 .48-.04.72-.09h.03c1.3-.33 2.25-1.51 2.25-2.91 0-1.4-.95-2.58-2.25-2.91-.23-.06-.49-.09-.75-.09zm0 2v2c.09 0 .18-.01.25-.03.43-.11.75-.51.75-.97 0-.46-.31-.86-.75-.97-.08-.02-.17-.03-.25-.03z"></path></svg><svg class="unmute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66z" transform="translate(2)"></path></svg></div><div class="sc-1yhvqfu-1 jRsoSf volume"><progress min="0" max="100" value="80"></progress></div></div><div class="sc-1yhvqfu-1 jRsoSf progress"><progress min="0" max="108" value="0"></progress></div><div class="sc-1yhvqfu-0 dhscfS duration"></div><div class="sc-1yhvqfu-0 dhscfS fullscreen"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v4l1.5-1.5 1.5 1.5 1-1-1.5-1.5 1.5-1.5h-4zm5 4l-1 1 1.5 1.5-1.5 1.5h4v-4l-1.5 1.5-1.5-1.5z"></path></svg></div><div class="sc-1yhvqfu-0 dhscfS closed-captions"><button class="cc" type="button">CC</button><ul><li class="selected" data-label="">Off</li><li class="" data-label="English">English</li></ul></div></div></div></div><div class="video-html5-info"><div><div class="sc-1ltrdwy-0 dYjpmh"><a class="sc-1out364-0 hMndXN sc-1ltrdwy-1 kUjuXJ js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Title click&quot;,&quot;kinjavideo-191038&quot;]]" href="https://kotaku.com/eternights-jrpg-persona-studio-sai-pc-playstation-state-1849030770" data-key="permalink"><span data-key="title" class="sc-1ltrdwy-2 clJTGM">In Eternights You Press R2 To Hold Hands Just Like IRL</span></a></div></div></div></div><div class="video-html5-thumbs"><div class="sc-14ojfpu-6 ekJydD"><div data-key="192862" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 1 of 2&quot;,&quot;kinjavideo-192862&quot;]]" href="https://kotaku.com/gotham-knights-livin-la-vida-loca-ricky-martin-1849774840"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/be35488a2c6ede4a1af405691beff979.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/be35488a2c6ede4a1af405691beff979.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/be35488a2c6ede4a1af405691beff979.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/be35488a2c6ede4a1af405691beff979.jpg 340w" alt="" draggable="auto" data-chomp-id="be35488a2c6ede4a1af405691beff979" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">01:33</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 gWDNmH">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">What Gotham Knights And Shrek 2 Have In Common</div><div class="sc-14ojfpu-1 eqLCCh">Saturday 10:03AM</div></div></a></div><div data-key="192849" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 2 of 2&quot;,&quot;kinjavideo-192849&quot;]]" href="https://kotaku.com/bayonetta-3-platinumgames-nintendo-switch-demon-slave-1849768917"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6b435de78b3c9c67d825977460db7252.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/6b435de78b3c9c67d825977460db7252.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/6b435de78b3c9c67d825977460db7252.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/6b435de78b3c9c67d825977460db7252.jpg 340w" alt="" draggable="auto" data-chomp-id="6b435de78b3c9c67d825977460db7252" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">01:42</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 gWDNmH">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">Bayonetta 3’s Kaiju Are A Spectacular New Addition</div><div class="sc-14ojfpu-1 eqLCCh">Thursday 2:18PM</div></div></a></div></div></div></div></div></div><div id="commerce-inset-wrapper" style="min-height:350px;max-width:350px;margin-left:auto;margin-right:auto;margin-top:32px" class="sc-16d6l1x-1 ioQMza"><div id="js_commerceInsetModule" data-commerce-insets="[{&quot;id&quot;:&quot;11128&quot;,&quot;productTitle&quot;:&quot;Lowest Price Ever: Microsoft Office Professional 2-Pack&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;d60469e5ad759690e8deb03fefaf816d&quot;,&quot;format&quot;:&quot;png&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;png&quot;},&quot;headline&quot;:&quot;&quot;,&quot;affiliate&quot;:null,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;Two licenses for the LOWEST price.&quot;,&quot;text&quot;:&quot;This limited lifetime license includes the full suite of Microsoft Office, from the dreaded Excel to the idea-sparking PowerPoint. &quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Buy Windows for $60 at StackSocial&quot;,&quot;url&quot;:&quot;https://stacksocial.com/sales/microsoft-office-professional-2021-for-windows-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-professional-2021-for-windows-lifetime-license-2-pack_110222&amp;utm_term=scsf-559240&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null},{&quot;vendor&quot;:&quot;Buy Mac for $60 at StackSocial&quot;,&quot;url&quot;:&quot;https://stacksocial.com/sales/microsoft-office-home-and-business-for-mac-2021-lifetime-license-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=microsoft-office-home-and-business-for-mac-2021-lifetime-license-2-pack_110222&amp;utm_term=scsf-559242&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:1,&quot;pinned&quot;:true},&quot;insetSubHead&quot;:&quot;&quot;,&quot;slug&quot;:&quot;91% off&quot;,&quot;creativeType&quot;:&quot;A&quot;,&quot;variativeCommerceSettings&quot;:null},{&quot;id&quot;:&quot;11269&quot;,&quot;productTitle&quot;:&quot;Dollar Flight Club Premium Plus+ Plan Lifetime Subscription (2-Pack)&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;adbaa6704fdfa40b12a1cb9b6d25ebee&quot;,&quot;format&quot;:&quot;png&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;png&quot;},&quot;headline&quot;:&quot;&quot;,&quot;affiliate&quot;:null,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;95% off your travel dreams.&quot;,&quot;text&quot;:&quot;Leave those dreamy “what if” plans behind, and start checking out deal alerts for domestic and international flights leaving from your four favorite departure airports.&quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Buy for $150 at StackSocial&quot;,&quot;url&quot;:&quot;https://stacksocial.com/sales/dollar-flight-club-premium-plus-plan-lifetime-subscription-2-pack?aid=a-efnv1nsd&amp;utm_source=theinventory.com&amp;utm_medium=referral&amp;utm_campaign=dollar-flight-club-premium-plus-plan-lifetime-subscription-2-pack_110222&amp;utm_term=scsf-558978&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:2,&quot;pinned&quot;:true},&quot;insetSubHead&quot;:&quot;&quot;,&quot;slug&quot;:&quot;95% off&quot;,&quot;creativeType&quot;:&quot;A&quot;,&quot;variativeCommerceSettings&quot;:null}]"></div></div><div id="trending_wrapper" class="ynugv2-0 hVUnIE"><div id="js_trending" class="cls" data-posts="[&quot;1849773201&quot;,&quot;1849774458&quot;,&quot;1849774840&quot;]" data-remove-h-tags="true" data-page-type="permalink" data-max-posts="3" data-blog-id="9"></div></div><div id="js_alerts_sidebar"></div><div class="ynugv2-0 cySkyK"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 igemYY"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 cySkyK js_moreFromNetwork"><div id="js_moreFromNetwork" data-posts="[&quot;1848798491&quot;,&quot;1849621298&quot;,&quot;1849677363&quot;]" data-remove-h-tags="true"></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"><div class="xclf3j-1 gBoNdf"></div></div></div></div></aside></div><div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="sc-1f135w2-0 AyvBi js_reading-list"></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div></div><script id="render-data" type="application/json">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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.3dfd2415ae4673baf5c1.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~e5dfb5f7.b594ed33ef483e88dc39.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~8459aabd.15178754df79853d3070.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~8d150800.96a601767e2857d9a7cd.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~2725f9e5.97cf7bed681b1b33d5b5.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~carGalleryPage~curatedHomepage~featureSwitchPageClient~featuredPermalinkPage~frontPage~permal~b7e6fa27.3573f0640595b184490c.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~trackers.d99212549282d29537e1.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channelSection~2e7418dc.942d3250a1edffe07f8b.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~fd302b82.b3425c3410a0e4dc7557.js"></script><script async="" src="/x-kinja-static/assets/new-client/alertsUnsubscribePage~biztoolsPage~carSpecsPage~celebrityPage~commerceDashboard~errorPage~featureSwi~1d9af00e.bbffbb1dc59acc1203ac.js"></script><script async="" src="/x-kinja-static/assets/new-client/second-scroll~trackers.ca2dbd8a58e70eec5214.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.4b5c52e2179871a393b0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.b3e5d99bf7335e67de50.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~07811a81.011ccc19e7d64708379a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~c1915864.699e9d60774ce043291e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~252967c4.a4cfe142482ec02cc7ee.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~biztoolsPage~browser-logs~carGalleryPage~carSpecsPage~celebrityPage~channelSectionPa~ea0d43b5.deef25c07a765a63c34f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channelSectionPage~commerceDa~b51ab3d8.c785009a95ec84712b48.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slideshowPermalinkPa~2e9c7ad1.e636ba6fc5f8639c389d.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~e36d43fe.f62eb73aa272429f3eac.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~226adf83.3d6b8003953c44ca9b3a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~47bd83ef.2f410337edda2ae91674.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.386819b8e3e6e295b066.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>