<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="bM-oyO1vXKOAYf3H3fJQaVf8FeyOneJtVHbEYlNa7p8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Obsidian’s Next Game Is A Survival Adventure Where You're The Size Of An Ant [Update]</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="Kotaku - All stories" href="https://kotaku.com/rss"/><meta name="keywords" content="grounded, obsidian entertainment, xbox one, pc, kotakucore, microsoft, Kotaku"/><meta name="news_keywords" content="grounded, obsidian entertainment, xbox one, pc, kotakucore, microsoft, Kotaku"/><meta name="twitter:url" content="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401"/><link rel="canonical" href="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401"/><link rel="amphtml" href="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401/amp"/><meta name="description" content="Today, as part of Microsoft’s XO19 conference in London, Outer Worlds developer Obsidian announced its first project under the Xbox Game Studios umbrella: a survival adventure game called Grounded."/><meta property="og:title" content="Obsidian’s Next Game Is A Survival Adventure Where You&#x27;re The Size Of An Ant [Update]"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401"/><meta property="og:description" content="Today, as part of Microsoft’s XO19 conference in London, Outer Worlds developer Obsidian announced its first project under the Xbox Game Studios umbrella: a survival adventure game called Grounded."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Kotaku"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/unxaecqeqnmubjwvtjqw.png"/><meta property="fb:app_id" content="35737966741"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kotaku"/><meta name="twitter:title" content="Obsidian’s Next Game Is A Survival Adventure Where You&#x27;re The Size Of An Ant [Update]"/><meta name="twitter:description" content="Today, as part of Microsoft’s XO19 conference in London, Outer Worlds developer Obsidian announced its first project under the Xbox Game Studios umbrella: a survival adventure game called Grounded."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/unxaecqeqnmubjwvtjqw.png"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><style>.tp-iframe-wrapper{position:relative!important;}</style><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="hJpRRP kGrewv idsfNL fwjlmD fRgVOB bzLsqw hVJsES ibSLMc cxfwkg fPqcTm ccsIx  jaGkzt hPxWOq kIbjiN eFBQmV ewAMZg gkOCAG iIsiZI lgoJkk gIpuDJ iSaTEN dUaslq kjzpcD juDmih hhmmmD fGDoJN eSuPFB jgysUY dQLbKV GPChT dyVSIs iOYBdE kgcYxS hebJFs jdPjDU ktESSG ehkuKX etpvfO gYemkc lkuMwZ hXcvRN fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM bkbWgk oVysf jdPIHJ laOHsS jYvTqB fTjcDj esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi iVdMbG evAqTr gaQIeW kVXWwz cPDDIb iTJawe fHrJFw eIbklI eeBzxn hcoRLw gkbOzO dlcrWH cpgMQW eLxiAa iyxEIQ ikKmeo dwitsl hbcmGw bJgDUH etwVGZ fvrrkb gwjbuv jpbKEQ fmiFaO dfSdTn bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv jOqHdi cyUWWo iftYcF OMwVz foLDPX dPaBUR eTFIkv jBsDWZ frTClM cXeZic cchtFc eOxqaL dMrhuO gfolHV dUoECc bUJvCg hQsVia iJyiXs hEuYft liWXlp iXYVqp eZvXLs eblHLt dciqNP ekkpks fGGQzO gxHlor iwXbmg dlwJzE XNgji iYQjBq fAzggd iZEXEa bqwoid ckQdFY iiLkyy deiJeQ gdELAJ cDnmUd dfJEZc jKmkQD jVTBel fXuLwL imYZaD bcVMsj bStdvX dBnbpo cEwyY dHZwOk cWglYt RFgyl gUlJSU jetHlK fbNnTF hPQZPo iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX kyiKbj kULIMn" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}</style><style>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</style></head><body class="kotaku blog-group-kotaku blog-recirc-group-fmgNonSatire permalink en-US f_add_teads_amp_on f_add_teads_amp_3_on f_ads_a9_timeout_600_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_analyticstracking_on f_avclub_legacy_login_on f_avoid_feed_dashboard_on f_blockthrough_on f_bucketcookies_on f_caption_muted_videos_on f_chartbeat_video_on f_commerce_inset_small_c_on f_confiant_on f_curation_on_storytype_on f_curation_toggle_on f_custom_kinja_standalone_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_editor_save_screen_update_on f_experimental_scores_on f_experiments_tool_on f_featured_permalink_second_scroll_on f_featured_video_toolbar_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_global_video_page_on f_hide_ellipsis_on f_homepage_video_playlist_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_legacy_embiggen_on f_lightbox_newsletter_script_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_server_sidebar_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newrelicrum_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_smartcrop_on f_sticky_sidebar_video_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on blog-group-kotaku"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 ibSLMc"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="js_header"><div class="sc-1f6xobn-10 ccsIx"><div class="sc-1f6xobn-8 jaGkzt"><div class="sc-1f6xobn-7 hPxWOq"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-16 eFBQmV"><a href="//kotaku.com" title="Kotaku" class="sc-8vrmk6-0 ewAMZg"><div class="sc-2d8w30-0 gkOCAG"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></a><div class="sc-1f6xobn-17 iIsiZI">Gaming Reviews, News, Tips and More.</div></div><div class="sc-1f6xobn-18 lgoJkk"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 gIpuDJ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-21 dUaslq"><span class="sc-1il3uru-3 kjzpcD"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M22 21v1H2v-1h20zm0-9v1H2v-1h20zm0-9v1H2V3h20z"></path></svg></span></a></div></div><nav class="dfwuc8-1 hhmmmD"><a data-key="10" href="//kotaku.com/" class="dfwuc8-0 fGDoJN"><span>Latest</span></a><a data-tagcanonical="video" data-index="1" href="/c/video" class="dfwuc8-0 fGDoJN"><span>Video</span></a><a data-blogid="1633980057" data-index="2" href="https://thebests.kotaku.com" class="dfwuc8-0 fGDoJN"><span>The Bests</span></a><a data-index="3" href="https://kotaku.com/c/podcast" class="dfwuc8-0 fGDoJN"><span>Splitscreen</span></a><a data-tagcanonical="highlight-reel" data-index="4" href="/c/highlight-reel" class="dfwuc8-0 fGDoJN"><span>Highlight Reel</span></a><a data-blogid="1538697436" data-index="5" href="https://cosplay.kotaku.com" class="dfwuc8-0 fGDoJN"><span>Cosplay</span></a><a data-tagcanonical="review" data-index="6" href="/c/review" class="dfwuc8-0 fGDoJN"><span>Review</span></a></nav></div></div></div></div></div><div class="sc-101yw2y-0 eSuPFB"><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span><div class="js_sticky-top-ad sc-101yw2y-4 dQLbKV"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-0 dyVSIs"><aside class="ynugv2-2 iOYBdE"><div class="sc-101yw2y-3 kgcYxS"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 jdPjDU"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 gYemkc"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 hXcvRN"></div></div><div id="trending_wrapper" class="ynugv2-0 lkuMwZ"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://kotaku.com/rare-is-making-a-new-open-world-adventure-game-1839865759&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/rare-is-making-a-new-open-world-adventure-game-1839865759"><div class="ejta2c-0 kHCVke"><div><div><img alt="Rare Is Making A New Open-World Adventure Game" aria-label="Rare Is Making A New Open-World Adventure Game" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/pask9zqtnknrohcw60tp.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/pask9zqtnknrohcw60tp.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pask9zqtnknrohcw60tp.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="pask9zqtnknrohcw60tp" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Rare Is Making A New Open-World Adventure Game" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://kotaku.com/new-game-from-the-makers-of-life-is-strange-features-a-1839867528&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/new-game-from-the-makers-of-life-is-strange-features-a-1839867528"><div class="ejta2c-0 kHCVke"><div><div><img alt="New Game From The Makers Of &lt;i&gt;Life Is Strange&lt;/i&gt; Features A Transgender Hero" aria-label="New Game From The Makers Of &lt;i&gt;Life Is Strange&lt;/i&gt; Features A Transgender Hero" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/agpdaz2magvtau0g7onk.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/agpdaz2magvtau0g7onk.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/agpdaz2magvtau0g7onk.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="agpdaz2magvtau0g7onk" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="New Game From The Makers Of &lt;i&gt;Life Is Strange&lt;/i&gt; Features A Transgender Hero" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://kotaku.com/epic-s-new-hero-collecting-game-seems-fine-has-vague-c-1839862504&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/epic-s-new-hero-collecting-game-seems-fine-has-vague-c-1839862504"><div class="ejta2c-0 kHCVke"><div><div><div><video poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.jpg" loop="" autoplay="" muted="" playsinline="" data-chomp-id="clfjh8c06gs2igy7mxrr" data-format="gif" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Epic’s New Hero-Collecting Game Seems Fine, Has Vague Connections To &lt;i&gt;Fortnite&lt;/i&gt;" data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.jpg" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.gif" data-cropped="true" class="l4jszf-0 oVysf"><source type="video/mp4" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.mp4"/><source type="video/webm" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.webm"/></video></div></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 jYvTqB"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://kotaku.com/rare-is-making-a-new-open-world-adventure-game-1839865759&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/rare-is-making-a-new-open-world-adventure-game-1839865759"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="Rare Is Making A New Open-World Adventure Game" aria-label="Rare Is Making A New Open-World Adventure Game" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/pask9zqtnknrohcw60tp.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/pask9zqtnknrohcw60tp.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pask9zqtnknrohcw60tp.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="pask9zqtnknrohcw60tp" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Rare Is Making A New Open-World Adventure Game" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Kotaku</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Rare Is Making A New Open-World Adventure Game</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Cecilia D&#x27;Anastasio</strong></div><time class="sc-15qf33u-6 ixUPOi">2 hours ago</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://kotaku.com/new-game-from-the-makers-of-life-is-strange-features-a-1839867528&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/new-game-from-the-makers-of-life-is-strange-features-a-1839867528"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="New Game From The Makers Of &lt;i&gt;Life Is Strange&lt;/i&gt; Features A Transgender Hero" aria-label="New Game From The Makers Of &lt;i&gt;Life Is Strange&lt;/i&gt; Features A Transgender Hero" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/agpdaz2magvtau0g7onk.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/agpdaz2magvtau0g7onk.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/agpdaz2magvtau0g7onk.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="agpdaz2magvtau0g7onk" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="New Game From The Makers Of &lt;i&gt;Life Is Strange&lt;/i&gt; Features A Transgender Hero" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Kotaku</strong></div><h4 class="sc-15qf33u-1 dsTWpc">New Game From The Makers Of <i>Life Is Strange</i> Features A Transgender Hero</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Heather Alexandra</strong></div><time class="sc-15qf33u-6 ixUPOi">An hour ago</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://kotaku.com/epic-s-new-hero-collecting-game-seems-fine-has-vague-c-1839862504&quot;,{&quot;metric16&quot;:1}]]" href="https://kotaku.com/epic-s-new-hero-collecting-game-seems-fine-has-vague-c-1839862504"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><div><video poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.jpg" loop="" autoplay="" muted="" playsinline="" data-chomp-id="clfjh8c06gs2igy7mxrr" data-format="gif" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Epic’s New Hero-Collecting Game Seems Fine, Has Vague Connections To &lt;i&gt;Fortnite&lt;/i&gt;" data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.jpg" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.gif" data-cropped="true" class="l4jszf-0 oVysf"><source type="video/mp4" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.mp4"/><source type="video/webm" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/clfjh8c06gs2igy7mxrr.webm"/></video></div></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Kotaku</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Epic’s New Hero-Collecting Game Seems Fine, Has Vague Connections To <i>Fortnite</i></h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Mike Fahey</strong></div><time class="sc-15qf33u-6 ixUPOi">2 hours ago</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 gYemkc"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 gYemkc"><div class="sc-9zhsat-0 iVdMbG"><header class="sc-9zhsat-1 evAqTr"><h2 class="sc-9zhsat-2 gaQIeW"><strong>Recent</strong> from <a href=https://kinja.com/nathangrayson>Nathan Grayson</a></h2></header><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 1&quot;,&quot;https://kotaku.com/dueling-translations-of-hideo-kojimas-thoughts-on-criti-1839831377&quot;,{&quot;metric17&quot;:1}]]" href="https://kotaku.com/dueling-translations-of-hideo-kojimas-thoughts-on-criti-1839831377"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span>1</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>129</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>30.0K</li></ul><div><div><img alt="Dueling Translations Of Hideo Kojima&amp;#39;s Thoughts On Critics Cause Confusion&lt;i&gt;&lt;/i&gt;" aria-label="Dueling Translations Of Hideo Kojima&amp;#39;s Thoughts On Critics Cause Confusion&lt;i&gt;&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/f9pzygxr5tqnxx6ewubb.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/f9pzygxr5tqnxx6ewubb.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f9pzygxr5tqnxx6ewubb.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="f9pzygxr5tqnxx6ewubb" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Dueling Translations Of Hideo Kojima&amp;#39;s Thoughts On Critics Cause Confusion&lt;i&gt;&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">Dueling Translations Of Hideo Kojima&#39;s Thoughts On Critics Cause Confusion<i></i></h4><div><div class="cuelgm-3 hcoRLw"><strong>Nathan Grayson</strong></div><div class="cuelgm-2 gkbOzO">Yesterday 2:30PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 2&quot;,&quot;https://kotaku.com/everything-you-always-wanted-to-know-about-the-omegalul-1839784840&quot;,{&quot;metric17&quot;:1}]]" href="https://kotaku.com/everything-you-always-wanted-to-know-about-the-omegalul-1839784840"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span>1</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>46</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>24.5K</li></ul><div><div><img alt="Everything You Always Wanted To Know About The &amp;#39;Omegalul&amp;#39; Emote (But Were Afraid To Ask)" aria-label="Everything You Always Wanted To Know About The &amp;#39;Omegalul&amp;#39; Emote (But Were Afraid To Ask)" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/imumvp8bsubcqyfwlxvn.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/imumvp8bsubcqyfwlxvn.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/imumvp8bsubcqyfwlxvn.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="imumvp8bsubcqyfwlxvn" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Everything You Always Wanted To Know About The &amp;#39;Omegalul&amp;#39; Emote (But Were Afraid To Ask)" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">Everything You Always Wanted To Know About The &#39;Omegalul&#39; Emote (But Were Afraid To Ask)</h4><div><div class="cuelgm-3 hcoRLw"><strong>Nathan Grayson</strong></div><div class="cuelgm-2 gkbOzO">Tuesday 7:00PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 3&quot;,&quot;https://kotaku.com/fairtube-a-group-pushing-for-youtubers-to-unionize-tha-1839807074&quot;,{&quot;metric17&quot;:1}]]" href="https://kotaku.com/fairtube-a-group-pushing-for-youtubers-to-unionize-tha-1839807074"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>11</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span>1.8K</li></ul><div><div><img alt="FairTube, a group pushing for YouTubers to unionize that has backing from the largest trade union in the EU, has commented on YouTube’s controversial new terms of the service. The new terms give the company “sole discretion” to remove videos that are “no longer commercially viable,” which has led to renewed calls for unionization from various YouTubers. “When the platform operator reserves the right to deactivate an account at their sole discretion according to vague or unspecified criteria, with no right to contest, workers are living in a Kafkaesque algorithmic bureaucracy,” a FairTube and IG Metall rep told Kotaku. Read the rest in my updated story." aria-label="FairTube, a group pushing for YouTubers to unionize that has backing from the largest trade union in the EU, has commented on YouTube’s controversial new terms of the service. The new terms give the company “sole discretion” to remove videos that are “no longer commercially viable,” which has led to renewed calls for unionization from various YouTubers. “When the platform operator reserves the right to deactivate an account at their sole discretion according to vague or unspecified criteria, with no right to contest, workers are living in a Kafkaesque algorithmic bureaucracy,” a FairTube and IG Metall rep told Kotaku. Read the rest in my updated story." srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/mfywfve5l4et4guaiduh.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/mfywfve5l4et4guaiduh.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/mfywfve5l4et4guaiduh.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="mfywfve5l4et4guaiduh" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="FairTube, a group pushing for YouTubers to unionize that has backing from the largest trade union in the EU, has commented on YouTube’s controversial new terms of the service. The new terms give the company “sole discretion” to remove videos that are “no longer commercially viable,” which has led to renewed calls for unionization from various YouTubers. “When the platform operator reserves the right to deactivate an account at their sole discretion according to vague or unspecified criteria, with no right to contest, workers are living in a Kafkaesque algorithmic bureaucracy,” a FairTube and IG Metall rep told Kotaku. Read the rest in my updated story." data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">FairTube, a group pushing for YouTubers to unionize that has backing from the largest trade union in the EU, has commented on YouT...</h4><div><div class="cuelgm-3 hcoRLw"><strong>Nathan Grayson</strong></div><div class="cuelgm-2 gkbOzO">Tuesday 2:45PM</div></div></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 dlcrWH"><div class="sc-11qwj9y-1 cpgMQW"><div class="js_privacy_policy"></div><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401","author":[{"@type":"Person","name":"Nathan Grayson"}],"headline":"Obsidian’s Next Game Is A Survival Adventure Where You're The Size Of An Ant [Update]","datePublished":"2019-11-14T15:15:00-05:00","dateCreated":"2019-11-14T15:15:00-05:00","dateModified":"2019-11-14T16:43:40-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/unxaecqeqnmubjwvtjqw.png","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/unxaecqeqnmubjwvtjqw.png"}},"creator":[{"@type":"Person","name":"Nathan Grayson"}],"articleSection":"kotaku.com","keywords":["grounded","obsidian entertainment","xbox one","pc","kotakucore","microsoft"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Kotaku","url":"https://kotaku.com","logo":{"@type":"ImageObject","width":500,"url":"https://x.kinja-static.com/assets/images/logos/newsletter/kotaku-500px.png"},"sameAs":["https://www.facebook.com/kotaku","https://www.youtube.com/user/KotakuNYC","https://twitter.com/kotaku","https://instagram.com/kotakudotcom"]}}</script><div class="js_starterpost"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://kotaku.com/c/news&quot;]]" href="https://kotaku.com/c/news"><span class="vxl3c2-0 ikKmeo">News</span></a></div><header class="sc-1efpnfq-0 dwitsl"><h1><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401">Obsidian’s Next Game Is A Survival Adventure Where You're The Size Of An Ant [Update]</a></h1></header><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 fvrrkb"><div class="sc-1jc3ukb-1 gwjbuv"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/nathangrayson&quot;]]" href="https://kinja.com/nathangrayson"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/xoqt1yjdg8fcysmjwhia.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/xoqt1yjdg8fcysmjwhia.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/xoqt1yjdg8fcysmjwhia.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/xoqt1yjdg8fcysmjwhia.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/xoqt1yjdg8fcysmjwhia.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/xoqt1yjdg8fcysmjwhia.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" data-chomp-id="xoqt1yjdg8fcysmjwhia" data-format="jpg" data-height="40" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-width="40" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/nathangrayson&quot;]]" href="https://kinja.com/nathangrayson">Nathan Grayson</a></div></div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2019-11-14T15:15:00-05:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401">2 hours ago</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/grounded"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">grounded</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="sc-15g8630-1 jOqHdi"><div title="1.8K New Visitors" class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span><span>12.7K</span></div><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401#replies"><div class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>21</span></div></a><div class="sc-15g8630-0 cyUWWo"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1839858401&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401&quot;,&quot;isBigger&quot;:true}" data-post-id="1839858401" data-post-permalink="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401"><div class="sc-1mn1yww-1 iftYcF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">Save</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Obsidian%E2%80%99s%20Next%20Game%20Is%20A%20Survival%20Adventure%20Where%20You&#x27;re%20The%20Size%20Of%20An%20Ant%20%5BUpdate%5D&amp;amp;url=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Obsidian%E2%80%99s%20Next%20Game%20Is%20A%20Survival%20Adventure%20Where%20You&#x27;re%20The%20Size%20Of%20An%20Ant%20%5BUpdate%5D&amp;body=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2.16 4.85c-.1.2-.15.41-.15.64v7.02c0 .82.67 1.49 1.5 1.49h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02zM14.5 4H3.49c-.23 0-.44.05-.64.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401" title="Share via Link" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1839858401&quot;,&quot;authorIds&quot;:[&quot;1550650747&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401&quot;,&quot;wordCount&quot;:1296,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;9&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1839858401" data-post-permalink="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-3 cXeZic"><div class="sc-12i6d45-4 cchtFc"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 eOxqaL"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 dMrhuO" data-id="wjr8lvnetzlu8wlkwupn" data-recommend-id="image://wjr8lvnetzlu8wlkwupn" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:1920px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 bUJvCg"><svg name="zoom-in" class="sc-1rlybe8-0 hQsVia" aria-label="zoom-in icon"><use xlink:href="#iconset-zoom-in"></use></svg></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="wjr8lvnetzlu8wlkwupn" data-format="Png" data-height="1080" data-default-transform="UncroppedWideExtraLarge" data-width="1920" data-relative="false" data-show-background="true" data-alt="Illustration for article titled Obsidian’s Next Game Is A Survival Adventure Where Youre The Size Of An Ant [Update]" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="wjr8lvnetzlu8wlkwupn" data-recommend-id="image://wjr8lvnetzlu8wlkwupn" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><span></span><div class="js_expandable-container"><p class="sc-77igqf-0 hJpRRP">Today, as part of Microsoft’s XO19 conference in London, <em>Outer Worlds</em> developer Obsidian announced its first project under the Xbox Game Studios umbrella: a survival adventure game called <em>Grounded</em>.<br/></p><p class="sc-77igqf-0 hJpRRP"><em>Grounded</em>, which is releasing in early access on Xbox One and PC in spring 2020 (digitally and as part of Xbox Game Pass),<em> </em>is an up-to-four-player survival game set apart largely by its tiny setting. You play as an intrepid child who’s been shrunken down to the size of an ant as part of a science experiment that strikes me as massively unethical. The whole world is very literally your backyard; because you’re so small, this makes for a sizable map on which to craft items and build bases using everyday objects that, to you, are as big as houses. As you are the size of an ant, you’ll also encounter ants and other creatures that are the (relative) size of you.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 hXcvRN"></div><p class="sc-77igqf-0 hJpRRP">It’s a departure for Obsidian, a studio best-known for story-driven RPGs like the aforementioned <em>Outer Worlds, Pillars of Eternity</em>, and <em>Fallout: New Vegas</em>. Then again, Obsidian also spent two years working on multiplayer tank battle hootenanny <em>Armored Warfare</em>, so it’s not like it hasn’t added a little jalapeno to its bread and butter before.</p><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 ekkpks"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-Obxd078UvPQ&amp;start=0" data-chomp-id="Obxd078UvPQ" data-recommend-id="youtube://Obxd078UvPQ" id="youtube-Obxd078UvPQ" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="Obxd078UvPQ" data-recommend-id="youtube://Obxd078UvPQ" id="youtube-Obxd078UvPQ" data-recommended="false" class="js_recommend"></span></span></div><p class="sc-77igqf-0 hJpRRP"><strong>Update 4:30 PM ET: </strong>A couple weeks ago, I attended a preview event for <em>Grounded </em>at Obsidian’s offices in Irvine, California. At the time, the game did not have a final name yet, and Obsidian was calling it a survival RPG, rather than a “survival adventure,” which is the current marketing line. After a 30-minute hands-off demo, I came away more intrigued than I initially expected to be. The main beats—explore, collect materials, use them to work through a crafting tree and construct an increasingly elaborate base—will be familiar to anybody who’s played a survival game before, but Obsidian’s dedication to its <em>Honey I Shrunk Somebody Else’s Kids </em>concept is what won me over. There’s just something innately charming about a setting where skyscraper-tall blades of grass give way to equally gargantuan juice boxes.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><p class="sc-77igqf-0 hJpRRP">What really piqued my interest, though, was the fully functioning ecosystem that Obsidian says underlies it all. Creatures—most of them insects—exist in hierarchies and hunt, collaborate, and fight to survive just like players. Players, who eat by killing and eating creatures like aphids, can and likely will knock this delicate balance disastrously askew.</p><p class="sc-77igqf-0 hJpRRP">“You can go through and wipe out an ant colony,” director Adam Brennecke told <em>Kotaku</em>. “Each ant colony is its own AI system, which is cool. Each ant colony will send out ants to food sources, and they communicate with each other through pheromones. But they’re each on their own faction or team. So some ant colonies can rise to dominance and some will die out.”</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Obsidian has “talked about” implementing a full, <em>New Vegas</em>-style faction system for those ant colonies, but it remains to be seen if that will make it into the release version.</p><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 dMrhuO" data-id="xhfqrlak0y6bexzbo7jz" data-recommend-id="image://xhfqrlak0y6bexzbo7jz" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:1920px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 bUJvCg"><svg name="zoom-in" class="sc-1rlybe8-0 hQsVia" aria-label="zoom-in icon"><use xlink:href="#iconset-zoom-in"></use></svg></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="xhfqrlak0y6bexzbo7jz" data-format="Png" data-height="1080" data-default-transform="UncroppedWideExtraLarge" data-width="1920" data-relative="false" data-show-background="true" data-alt="Illustration for article titled Obsidian’s Next Game Is A Survival Adventure Where Youre The Size Of An Ant [Update]" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="xhfqrlak0y6bexzbo7jz" data-recommend-id="image://xhfqrlak0y6bexzbo7jz" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">I asked Brennecke if it will be possible to wipe out an entire species, full stop. He said yes, and that the repercussions will be grim.<br/></p><p class="sc-77igqf-0 hJpRRP">“It will be possible,” he said, using aphids as an example. “And then, for example, ladybugs hunt aphids, so they’ll start to die out, too.” </p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP"><em>Grounded</em>’s other distinguishing feature in a crowded survival field is a story with characters and, true to Obsidian’s legacy, a branching narrative that’s impacted by player choice. The story will focus on the fact that the machine you’re using to shrink is busted, and you’ve got to find a way to get big again. Though there won’t be any traditional RPG-style companions, Brennecke said you’ll interact with “memorable” characters and learn the backstory of your backyard and who invented the shrinking machines by way of environmental storytelling and audio logs.</p><p class="sc-77igqf-0 hJpRRP">“That’s something I think will be new to the survival genre,” he said of <em>Grounded</em>’s branching, character-driven narrative.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Exploration, too, will be a product of the environment you’re inhabiting. During the demo, Brennecke and other members of the development team spelunked a portion of an ant hill, which contained hostile soldier ants and, at its heart, a queen. They also stealthed past a giant spider, which was thankfully asleep during the day, but which would have assuredly wrecked a new character’s shit if it was up and skittering about. Instead of level-based progression, areas are gated based on which items you’ve figured out how to craft. For example, at one point during the demo, a player came across a giant Tic Tac box that contained precious, minty resources, but which they could not crack open without a mysterious additional implement, possibly also made of a household item. There are multiple biomes with different resources, but early on, there are many things you can only look at, rather than touch, with your flimsy axe made of sticks and your base walls made of grass. In a particularly charming moment, Brennecke and company crafted armor out of acorns, preparing themselves for a harsher journey ahead.</p><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 dMrhuO" data-id="fvmf1tromtvzdnjopmhq" data-recommend-id="image://fvmf1tromtvzdnjopmhq" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:1920px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 bUJvCg"><svg name="zoom-in" class="sc-1rlybe8-0 hQsVia" aria-label="zoom-in icon"><use xlink:href="#iconset-zoom-in"></use></svg></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="fvmf1tromtvzdnjopmhq" data-format="Png" data-height="1080" data-default-transform="UncroppedWideExtraLarge" data-width="1920" data-relative="false" data-show-background="true" data-alt="Illustration for article titled Obsidian’s Next Game Is A Survival Adventure Where Youre The Size Of An Ant [Update]" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="fvmf1tromtvzdnjopmhq" data-recommend-id="image://fvmf1tromtvzdnjopmhq" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">Plenty of <em>Grounded</em>’s inhabitants are friendly. Worker ants, for example, paid players no mind, while larger creatures like ladybugs and spiders were (at least temporarily) more interested in hunting each other than bite-sized humans. Thus, I was required by law to ask: Will we be able to pet friendly insects? Outrageously, it’s not currently possible—even though Brennecke confessed to following the “Can You Pet The Dog” Twitter account—but it’s something the team hopes to add before <em>Grounded </em>enters early access next year.<br/></p><p class="sc-77igqf-0 hJpRRP">“That’s one feature that we definitely want to have,” said Brennecke. “We’ll see if it can make it in on our first release. But there are a lot of features on the table that we definitely want to do: having pets and creatures that you can tame and stuff like that.”</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">It remains to be seen whether or not <em>Grounded </em>can grow into a truly unique experience, or whether it’ll wind up becoming just another survival game with an insectoid gimmick—an Obsidian game that’s buggy in a different, less notable way than we’re used to. Brennecke and the game’s 13-person team definitely seemed excited about the project, and they say they’re pleased that Microsoft—who entered the picture after work on the project began, purchasing Obsidian in the fall of 2018—has given the game its blessing. <em>Grounded </em>is a departure, to be sure, but it’s the game that Brennecke, formerly a lead on the<em> Pillars of Eternity</em> team, wants to be making right now.</p><p class="sc-77igqf-0 hJpRRP">“<em>Pillars </em>is a hardcore, very deep RPG,” he said. “During that time period [that I was working on it], survival games just kind of spawned out of nowhere. I really enjoyed playing them, and so did people on the team. From <em>Rust </em>to <em>Subnautica </em>to <em>The Forest</em>, there’s a lot of different ways of approaching the survival genre. We got really excited about it and played a lot of those games during our lunch break or after work.” </p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 dMrhuO" data-id="zuemkufxzsx40rzqppbq" data-recommend-id="image://zuemkufxzsx40rzqppbq" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:1920px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 bUJvCg"><svg name="zoom-in" class="sc-1rlybe8-0 hQsVia" aria-label="zoom-in icon"><use xlink:href="#iconset-zoom-in"></use></svg></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="zuemkufxzsx40rzqppbq" data-format="Png" data-height="1080" data-default-transform="UncroppedWideExtraLarge" data-width="1920" data-relative="false" data-show-background="true" data-alt="Illustration for article titled Obsidian’s Next Game Is A Survival Adventure Where Youre The Size Of An Ant [Update]" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="zuemkufxzsx40rzqppbq" data-recommend-id="image://zuemkufxzsx40rzqppbq" data-format="Png" data-width="1920" data-height="1080" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 hJpRRP">The goal, then, is to make another game people like <em>Grounded</em>’s own development team won’t be able to stop thinking about. And if that means players contribute ideas during the game’s early access phrase, so much the better.<br/></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">“The game is so approachable, and everyone has a good sense of what to expect,” said Brennecke. “I think everyone can be a game designer in some way and think of cool ideas of what could be in this world. As a game developer, that’s super exciting. Everyone can kind of see themselves in this fantasy.”</p></div></div><div class="sc-18b1b2r-5 fGGQzO"><div><h4 class="z1qon0-0 gxHlor">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 iwXbmg" data-position="bottom"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Obsidian%E2%80%99s%20Next%20Game%20Is%20A%20Survival%20Adventure%20Where%20You&#x27;re%20The%20Size%20Of%20An%20Ant%20%5BUpdate%5D&amp;amp;url=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Obsidian%E2%80%99s%20Next%20Game%20Is%20A%20Survival%20Adventure%20Where%20You&#x27;re%20The%20Size%20Of%20An%20Ant%20%5BUpdate%5D&amp;body=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2.16 4.85c-.1.2-.15.41-.15.64v7.02c0 .82.67 1.49 1.5 1.49h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02zM14.5 4H3.49c-.23 0-.44.05-.64.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/obsidian-s-next-game-is-a-survival-adventure-where-your-1839858401" title="Share via Link" class="sc-17x7c2u-0 eTFIkv"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div></div><div data-commerce-source="recommendationmodule" class="sc-1p7jr87-0 dlwJzE"><div class="sc-1p7jr87-2 XNgji"><h4 class="z1qon0-0 gxHlor">More in Obsidian Entertainment</h4></div><div class="sc-1p7jr87-1 iYQjBq"><div class="sc-1drrmaz-0 fAzggd"><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 iZEXEa"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://kotaku.com/the-outer-worlds-is-a-virtual-theme-park-where-relation-1839238402&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/the-outer-worlds-is-a-virtual-theme-park-where-relation-1839238402"><div class="sc-1m5102w-3 bqwoid"><div class="sc-1v01hk4-0 ckQdFY"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/qhomrwradfphq6lvgjc5.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/qhomrwradfphq6lvgjc5.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/qhomrwradfphq6lvgjc5.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="qhomrwradfphq6lvgjc5" data-height="253.125" data-default-transform="KinjaCenteredLargeAutoFrozen" data-width="450" data-relative="true" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 bkbWgk"/></div><div class="sc-1v01hk4-1 iiLkyy"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"></path></svg></span></div></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kotaku avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#FBC000" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M16.8 49.62l3.67-.14c4.05-.15 7.76-3.2 8.35-6.78l4.13-24.65-10.3-.3-5.84 31.87zM43.19 29.1c3.57.02 4.95 1.29 5.93 3.27l6.84 16.84c-1.73 1.54-9.79 1-12.08-5.04l-2.5-6.72h-1.15c-3.8.06-9.2-2.78-8.03-8.4l11 .05zm-22.2-11.38l-5.59-.16c-7.78-.22-9.93 5.3-9.28 8.88l13.26.13 1.6-8.85zm31.55 7.69c2.62-1.66 3.74-7.65 1.9-9.4l-13.51 3.4c-2.3 1.28-4.94 5.01-2.33 9.15l13.94-3.15z"></path></g></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://kotaku.com/the-outer-worlds-is-a-virtual-theme-park-where-relation-1839238402&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/the-outer-worlds-is-a-virtual-theme-park-where-relation-1839238402"><div><i>The Outer Worlds</i> Is A Virtual Theme Park Where Relationships Matter</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 iZEXEa"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://kotaku.com/the-outer-worlds-will-rattle-your-idea-of-a-perfect-pla-1839238442&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/the-outer-worlds-will-rattle-your-idea-of-a-perfect-pla-1839238442"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/bth7hyunorayz4qcx2pq.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/bth7hyunorayz4qcx2pq.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/bth7hyunorayz4qcx2pq.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="bth7hyunorayz4qcx2pq" data-format="png" data-height="253.125" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kotaku avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#FBC000" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M16.8 49.62l3.67-.14c4.05-.15 7.76-3.2 8.35-6.78l4.13-24.65-10.3-.3-5.84 31.87zM43.19 29.1c3.57.02 4.95 1.29 5.93 3.27l6.84 16.84c-1.73 1.54-9.79 1-12.08-5.04l-2.5-6.72h-1.15c-3.8.06-9.2-2.78-8.03-8.4l11 .05zm-22.2-11.38l-5.59-.16c-7.78-.22-9.93 5.3-9.28 8.88l13.26.13 1.6-8.85zm31.55 7.69c2.62-1.66 3.74-7.65 1.9-9.4l-13.51 3.4c-2.3 1.28-4.94 5.01-2.33 9.15l13.94-3.15z"></path></g></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://kotaku.com/the-outer-worlds-will-rattle-your-idea-of-a-perfect-pla-1839238442&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/the-outer-worlds-will-rattle-your-idea-of-a-perfect-pla-1839238442"><div><i>The Outer Worlds</i> Will Rattle Your Idea Of A Perfect Planet</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 iZEXEa"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://kotaku.com/the-outer-worlds-is-just-as-fucked-up-as-real-life-1836895032&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/the-outer-worlds-is-just-as-fucked-up-as-real-life-1836895032"><div class="js_lazy-image sc-1m5102w-3 bqwoid"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/zkgny1uwapn5ujrpvvuo.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/zkgny1uwapn5ujrpvvuo.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/zkgny1uwapn5ujrpvvuo.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="zkgny1uwapn5ujrpvvuo" data-format="png" data-height="253.125" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kotaku avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#FBC000" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M16.8 49.62l3.67-.14c4.05-.15 7.76-3.2 8.35-6.78l4.13-24.65-10.3-.3-5.84 31.87zM43.19 29.1c3.57.02 4.95 1.29 5.93 3.27l6.84 16.84c-1.73 1.54-9.79 1-12.08-5.04l-2.5-6.72h-1.15c-3.8.06-9.2-2.78-8.03-8.4l11 .05zm-22.2-11.38l-5.59-.16c-7.78-.22-9.93 5.3-9.28 8.88l13.26.13 1.6-8.85zm31.55 7.69c2.62-1.66 3.74-7.65 1.9-9.4l-13.51 3.4c-2.3 1.28-4.94 5.01-2.33 9.15l13.94-3.15z"></path></g></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://kotaku.com/the-outer-worlds-is-just-as-fucked-up-as-real-life-1836895032&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/the-outer-worlds-is-just-as-fucked-up-as-real-life-1836895032"><div><i>The Outer Worlds</i> Is Just As Screwed Up As Real Life</div></a></h5></div></div></div></div><a name="replies"></a><div class="sc-73739c-0 dfJEZc"><div class="sc-1ib37xr-0 jKmkQD"><h4 class="z1qon0-0 gxHlor">About the author</h4><div><div class="sc-1ib37xr-1 jVTBel"><div class="sc-1ib37xr-2 fXuLwL"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/xoqt1yjdg8fcysmjwhia.jpg" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/xoqt1yjdg8fcysmjwhia.jpg"/><a href="https://kinja.com/nathangrayson">Nathan Grayson</a></div><div class="sc-1ib37xr-3 imYZaD"><a href="https://kinja.com/nathangrayson">Nathan Grayson</a><p>Kotaku reporter. Beats: Twitch, PC gaming, Overwatch.</p><div class="sc-1ib37xr-6 bcVMsj"><a href="mailto:nathan.grayson@kotaku.com"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2.16 4.85c-.1.2-.15.41-.15.64v7.02c0 .82.67 1.49 1.5 1.49h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02zM14.5 4H3.49c-.23 0-.44.05-.64.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span>Email</a><a href="https://twitter.com/vahn16"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span>Twitter</a><a href="https://kinja.com/nathangrayson"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kinja avatar" viewBox="0 0 64 64"><path fill-rule="evenodd" d="M17.6 34.47c1.02 1.7 7.35 12.36 9.5 16.08 2.38 4.1 5.7 4.45 7.55 4.45h13.49s-9.88-17.8-12.9-22.6c-2.03-3.26-4.74-3.64-7.76-3.64H9.33c-.03 0 2.94-3.54 9.48-3.76 6.54-.2 17.28.02 21.71 0s6.7-2.02 7.62-3.55C49.07 19.92 54.78 9 54.78 9H25.32c-3.95.02-5.67 2.12-7.18 4.61L9 28.65c-.03.05.02.23.06.32 0 0 1.14.06 2.87.6 2.44.8 4.65 3.21 5.67 4.9z"></path></svg></span>Posts</a></div></div></div></div></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-1 bStdvX" data-src="//kotaku.com/embed/comments/magma/1839858401?"><div></div></div><div class="sc-73739c-4 dBnbpo"><div id="taboola-below-article-thumbnails" class="sc-73739c-3 cEwyY"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=Obsidian%E2%80%99s%20Next%20Game%20Is%20A%20Survival%20Adventure%20Where%20You&#x27;re%20The%20Size%20Of%20An%20Ant%20%5BUpdate%5D&amp;amp;url=https%3A%2F%2Fkotaku.com%2Fobsidian-s-next-game-is-a-survival-adventure-where-your-1839858401%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--actions" class="hide"><symbol id="iconset-arrow-bottom-left" viewBox="0 0 18 18"><path d="M3.5 14.5l11-11m-11 2v9h9"/></symbol><symbol id="iconset-arrow-bottom-right" viewBox="0 0 18 18"><path d="M14.5 5.5v9h-9m9 0l-11-11" /></symbol><symbol id="iconset-arrow-bottom" viewBox="0 0 18 18"><path d="M8.5 2.5v12m-6-6l6 6 6-6"/></symbol><symbol id="iconset-arrow-left" viewBox="0 0 18 18"><path d="M14.5 8.5h-12m6-6l-6 6 6 6"/></symbol><symbol id="iconset-arrow-right" viewBox="0 0 18 18"><path d="M2.5 8.5h12m-6-6l6 6-6 6"/></symbol><symbol id="iconset-arrow-top" viewBox="0 0 18 18"><path d="M8.5 14.5v-12m-6 6l6-6 6 6"/></symbol><symbol id="iconset-arrow-top-left" viewBox="0 0 18 18"><path d="M3.5 12.5v-9h9m-9 0l11 11"/></symbol><symbol id="iconset-arrow-top-right" viewBox="0 0 18 18"><path d="M14.5 12.5v-9h-9m9 0l-11 11"/></symbol><symbol id="iconset-blog-add" viewBox="0 0 18 18" x="2" y="2"><rect x=".5" y=".5" width="14" height="14" rx="2"/><path d="M7.5 3.5v8m-4-4h8"/></symbol><symbol id="iconset-close-sm" viewBox="0 0 18 18"><path d="M4.344 3.344l10.312 10.312m0-10.312L4.344 13.656"/></symbol><symbol id="iconset-disabled" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M13.5 2.5l-11 11"/></symbol><symbol id="iconset-dollar" viewBox="0 0 18 18"><path d="M9.5 1.5v15m-3-2.718C7.17 14.564 8.135 15 9.398 15c1.635 0 3.102-1.055 3.102-2.873 0-1.356-.748-2.113-1.7-2.703l-1.283-.697C8.16 8.03 6.853 7.304 6.853 5.545c0-1.29.8-2.545 2.75-2.545 1.225 0 2.228.636 2.804 1.382"/></symbol><symbol id="iconset-dollar-circle" viewBox="0 0 20 20" x="1" y="1"><circle cx="9" cy="9" r="8.5"/><path d="M9 2.43v13m-2.57-2.474C7 13.626 7.83 14 8.91 14c1.402 0 2.66-.904 2.66-2.462 0-1.163-.64-1.81-1.457-2.317l-1.1-.592c-1.163-.6-2.283-1.22-2.283-2.73 0-1.106.686-2.18 2.358-2.18 1.05 0 1.91.544 2.404 1.183"/></symbol><symbol id="iconset-flag" viewBox="0 0 18 18"><path d="M2.5 2.73c4.482-1.157 8.433 2.187 13 0v8.004c-2.067 2.375-9.228-1.746-13 0V2.73z"/><path d="M2.5 1.5v15"/></symbol><symbol id="iconset-fullscreen" viewBox="0 0 18 18"><path d="M1.5 7.5v-6h6m-6 0l6 6m9 3v6h-6m6 0l-6-6"/></symbol><symbol id="iconset-gear" viewBox="0 0 18 18"><path d="M15.172 10.284a6.26 6.26 0 0 0 .055-.784 6.26 6.26 0 0 0-.055-.784l1.68-1.32a.404.404 0 0 0 .096-.512l-1.593-2.768c-.096-.176-.31-.24-.486-.176l-1.99.8a5.815 5.815 0 0 0-1.347-.784l-.302-2.12a.39.39 0 0 0-.39-.336H7.658a.39.39 0 0 0-.39.336l-.303 2.12c-.486.2-.932.472-1.346.784l-1.985-.8a.388.388 0 0 0-.486.176L1.554 6.884a.395.395 0 0 0 .096.512l1.682 1.32a6.37 6.37 0 0 0-.056.784c0 .264.024.528.056.784l-1.68 1.32a.405.405 0 0 0-.097.512l1.594 2.768c.09.176.31.24.48.176l1.984-.8a5.8 5.8 0 0 0 1.345.784l.303 2.12a.39.39 0 0 0 .39.336h3.187a.39.39 0 0 0 .39-.336l.305-2.12c.486-.2.933-.472 1.347-.784l1.985.8c.182.072.39 0 .485-.176l1.594-2.768a.405.405 0 0 0-.095-.512l-1.68-1.32zM9.25 12.5A2.753 2.753 0 0 1 6.5 9.75 2.753 2.753 0 0 1 9.25 7 2.753 2.753 0 0 1 12 9.75a2.753 2.753 0 0 1-2.75 2.75z"/></symbol><symbol id="iconset-heart" viewBox="0 0 18 18"><path d="M9.51 15.286l5.848-5.974a4.046 4.046 0 0 0 0-5.635A3.874 3.874 0 0 0 12.573 2.5c-1.053 0-2.043.42-2.785 1.177l-.775.816-.8-.816A3.874 3.874 0 0 0 5.43 2.5c-1.054 0-2.044.42-2.786 1.177A4.004 4.004 0 0 0 1.5 6.495c0 1.062.406 2.063 1.144 2.817l5.848 5.974a.714.714 0 0 0 1.02 0z"/></symbol><symbol id="iconset-information" viewBox="0 0 18 18" x="1" y="1"><path d="M8.7 11.995a.505.505 0 0 0-.495-.495.513.513 0 0 0-.505.495c0 .27.234.505.505.505.27 0 .495-.234.495-.505z"/><path d="M8.338 9.5a.885.885 0 0 1-.325-.657c0-1.287 2.174-1.622 2.174-3.437 0-1.07-.903-1.906-2.343-1.906-.975 0-1.78.36-2.344.98"/><circle cx="8" cy="8" r="7.5"/></symbol><symbol id="iconset-login" viewBox="0 0 18 18"><path d="M7.5 11.5v2a2 2 0 0 0 1.997 2h5.006a2 2 0 0 0 1.997-2.006V3.506A2.003 2.003 0 0 0 14.503 1.5H9.497c-1.103 0-1.997.89-1.997 2v2"/><path d="M1.5 8.5h12"/><path d="M10.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-logout" viewBox="0 0 18 18"><path d="M10.5 11.5v2a2 2 0 0 1-1.997 2H3.497A2 2 0 0 1 1.5 13.494V3.506c0-1.108.896-2.006 1.997-2.006h5.006c1.103 0 1.997.89 1.997 2v2"/><path d="M4.5 8.5h12"/><path d="M13.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-move-left" viewBox="0 0 18 18"><path d="M15.5 9.5h-11m-2-6v12m8-12l-6 6 6 6"/></symbol><symbol id="iconset-move-right" viewBox="0 0 18 18"><path d="M1.5 9.5h11m2-6v12m-8-12l6 6-6 6"/></symbol><symbol id="iconset-move-top" viewBox="0 0 18 18"><path d="M8.5 15.5v-11m-6-2h12m-12 8l6-6 6 6"/></symbol><symbol id="iconset-move-bottom" viewBox="0 0 18 18"><path d="M8.5 1.5v11m-6 2h12m-12-8l6 6 6-6"/></symbol><symbol id="iconset-reload" viewBox="0 0 18 18"><path d="M14.5 10.5a6 6 0 1 1-6-6h3.528"/><path d="M9.564 1.503L12.5 4.5 9.564 7.453"/></symbol><symbol id="iconset-thumbtack" viewBox="0 0 18 18"><path d="M2.79 7.654a.327.327 0 0 1 0-.462 5.617 5.617 0 0 1 4.003-1.66c.497 0 .99.064 1.47.192L10.5 3.48l-.398-.398c-.208-.23-.06-.4 0-.462l1.522-1.524a.325.325 0 0 1 .46 0l4.798 4.807c.218.23.083.347 0 .462L15.36 7.888c-.127.128-.268.186-.46 0l-.4-.4-2.238 2.245a5.672 5.672 0 0 1-1.465 5.484c-.064.063-.29.165-.46 0L6.91 11.782l-5.066 5.074c-.095.096-.445.262-.69 0-.247-.26-.158-.535 0-.692l5.064-5.075L2.79 7.65z"/></symbol><symbol id="iconset-user-add" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm14-13v6m-3-3h6"/></symbol><symbol id="iconset-user-remove" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm11-10h6"/></symbol><symbol id="iconset-write-paper" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M1.5 9.5v-8h7.997m7 7v8H8.5"/></symbol><symbol id="iconset-zoom-out" viewBox="0 0 18 18"><circle cx="9.5" cy="6.5" r="6"/><path d="M6.5 6.5h6M5 11L.5 15.5"/></symbol><symbol id="iconset-clock" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M8 3.5v5m.004-.008l4.012 2.57"/></symbol><symbol id="iconset-write" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M11.5 4.5l2 2"/></symbol><symbol id="iconset-share" viewBox="0 0 18 18"><path d="M11.5 7.5h2a2 2 0 0 1 2 1.997v5.006a2 2 0 0 1-2.006 1.997H3.506A2.003 2.003 0 0 1 1.5 14.503V9.497c0-1.103.89-1.997 2-1.997h2m3 5v-11M4 5l4.5-3.5L13 5"/></symbol><symbol id="iconset-quote" viewBox="0 0 18 18"><path d="M3.698 10.385C1.982 10.16.672 9.455.544 7.743c-.304-1.99.995-3.864 2.94-4.196C5.61 3.227 7.5 4.577 7.95 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005zm9.5 0c-1.716-.224-3.026-.93-3.154-2.642-.304-1.99.995-3.864 2.94-4.196C15.11 3.227 17 4.577 17.45 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005z"/></symbol><symbol id="iconset-play" viewBox="0 0 18 18"><path d="M5.069 16.294l9.824-6.375c.808-.485.811-1.353 0-1.84L5.07 1.706c-.815-.49-1.569-.064-1.569.88v12.829c0 .946.748 1.372 1.569.88z"/></symbol><symbol id="iconset-pause" viewBox="0 0 18 18"><path d="M3.5 2.913v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913C7.5 2.13 6.96 1.5 6.293 1.5H4.707c-.67 0-1.207.63-1.207 1.413zm7 0v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913c0-.782-.54-1.413-1.207-1.413h-1.586c-.67 0-1.207.63-1.207 1.413z" /></symbol><symbol id="iconset-sort_alphabetical" viewBox="0 0 18 18"><path d="M6.5 1.5l-5 15m5-15l5 15m-8-4h6m1-10h6m-5 4h5m-4 4h4"/></symbol><symbol id="iconset-clock--small" viewBox="0 0 10 10"><circle cx="5" cy="5" r="4.5"/><path d="M5 2.5v3m.004-.008L6.5 6.5"/></symbol><symbol id="iconset-write--small" viewBox="0 0 10 10"><path d="M9.26 3.826l-3.773 3.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84L6.186.74a.82.82 0 0 1 1.162 0L9.26 2.66c.32.322.32.844 0 1.166z"/><path d="M5.5 2.5l2 2"/></symbol><symbol id="iconset-move-vertical" viewBox="0 0 18 18"><path stroke-linecap="round" stroke-linejoin="round" d="M6 12.5l3 3 3-3M6 3.5l3-3 3 3"/><rect x=".5" y="6.5" width="17" height="3" rx="1.5"/></symbol><symbol id="iconset-label" viewBox="0 0 18 18" x="1" y="1"><path d="M1.137 10.22a2.178 2.178 0 0 1 0-3.076l6.006-6.007A2.174 2.174 0 0 1 8.693.5l4.71.004c1.15 0 2.087.936 2.09 2.088l.007 4.71a2.18 2.18 0 0 1-.637 1.554l-6.007 6.007c-.41.41-.96.637-1.538.637a2.17 2.17 0 0 1-1.54-.637L1.14 10.22z"/><circle cx="11" cy="5" r="1.5"/></symbol><symbol id="iconset-insert-video" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M7.35 4.523c-.47-.289-.85-.07-.85.474v6.006c0 .55.387.759.85.474l5.14-3.163c.282-.173.279-.456 0-.628L7.35 4.523z"/></g></symbol><symbol id="iconset-copy" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3 5.5v9c0 .8.7 1.5 1.5 1.5h7c.8 0 1.5-.7 1.5-1.5v-9c0-.8-.7-1.5-1.5-1.5h-7C3.7 4 3 4.7 3 5.5zm-1 0C2 4.1 3.1 3 4.5 3h7C13 3 14 4.1 14 5.5v9c0 1.4-1.1 2.5-2.5 2.5h-7A2.5 2.5 0 0 1 2 14.5v-9zm13-2.4v-.6c0-.8-.7-1.5-1.5-1.5h-7c-.7 0-1.2.4-1.4 1H4C4.3.9 5.3 0 6.5 0h7C15 0 16 1.1 16 2.5v9c0 .8-.4 1.5-1 2V3.1z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--places" class="hide"><symbol id="iconset-avatar" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M3.5 12.5s0-2.154.637-2.443C4.773 9.767 6.84 9.02 6.84 9.02s-.193-.435-.855-2.06C5.407 5.54 6.1 3.5 8 3.5c1.9 0 2.73 2.106 2.01 3.46-1.1 2.06-.868 2.06-.868 2.06s2.082.72 2.72 1.037c.638.317.638 2.435.638 2.435l-9 .008z"/></symbol><symbol id="iconset-blog" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M.5 3.5h15"/><rect x="3.5" y="10.5" width="2" height="2" rx=".5"/><path d="M7.5 10.5h5m-5 2h3"/><rect x="3.5" y="6.5" width="2" height="2" rx=".5"/><path d="M7.5 6.5h5m-5 2h3"/></symbol><symbol id="iconset-hashmark" viewBox="0 0 18 18"><path d="M7.5 1.5l-2 15m7-15l-2 15m-9-10h15m-15 6h15"/></symbol><symbol id="iconset-home" viewBox="0 0 18 18"><path d="M1.702 16.5a.202.202 0 0 1-.202-.2V7.007c0-.556.382-1.252.846-1.548l5.808-3.72c.467-.3 1.228-.3 1.692 0l5.808 3.72c.467.293.846.99.846 1.542V16.3a.2.2 0 0 1-.202.2h-4.596a.2.2 0 0 1-.202-.202v-4.596a.2.2 0 0 0-.202-.202H6.702a.2.2 0 0 0-.202.202v4.596a.2.2 0 0 1-.202.202H1.702z"/></symbol><symbol id="iconset-key" viewBox="0 0 18 18"><path d="M6 7.5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/><path d="M1.5 6.75A5.218 5.218 0 0 1 6.75 1.5c2.925 0 5.06 2.26 5.06 5.185 0 .672-.267 1.45-.492 2.037l4.957 4.553c.15.15.225.3.225.525v1.95c0 .45-.3.75-.75.75h-1.2a.68.68 0 0 1-.525-.225l-.525-.525V14.5h-2v-2H9.75L9.187 11c-.67.39-1.07.794-2.437.794-2.925 0-5.25-2.12-5.25-5.044z"/></symbol><symbol id="iconset-lock" viewBox="0 0 18 18" x="1" y="1"><rect width="15" height="11" x=".5" y="3.5" rx="1"/><circle cx="8" cy="8" r="1.5"/><path d="M8.5 9.5v1.334c0 .368-.222.67-.5.67-.276 0-.5-.3-.5-.67V9.5h1zm-5-6V.99c0-.546.446-.99.998-.99h7.004c.5476234.00106788.9925248.44240296.998.99V3.5h-9z"/></symbol><symbol id="iconset-momjeans" viewBox="0 0 18 18"><path d="M4.5 16.5h9m2.426-9.927L13.563 14.5H4.437L2.073 6.583 6 8l3-6.5L12 8z"/></symbol><symbol id="iconset-settings" viewBox="0 0 18 18" x="1" y="1"><circle cx="2.5" cy="4.5" r="2"/><circle cx="7.5" cy="10.5" r="2"/><circle cx="12.5" cy="4.5" r="2"/><path d="M2.5.5v2m0 4v9m5-15v8m0 4v3m5-15v2m0 4v9"/></symbol><symbol id="iconset-sharedpost--small" viewBox="0 0 10 10"><path d="M3.5 6.5h-3v3m6-6h3v-3"/><path d="M1 6.752A4.564 4.564 0 0 0 5.2 9.5a4.56 4.56 0 0 0 4.3-3M9 3.248A4.564 4.564 0 0 0 4.8.5a4.56 4.56 0 0 0-4.3 3"/></symbol><symbol id="iconset-user" viewBox="0 0 18 18"><path d="M1.5 16.5l15-.013s-.183-2.244-.333-2.693c-.222-.665-.508-1.053-.966-1.38-.18-.132-3.52-1.42-3.89-1.638-.36-.22-.64-.18-.42-.776.39-.692.73-1 1.238-2.305.617-1.582.34-3.615-.51-4.836C11.018 2 10.322 1.5 9 1.5c-1.43 0-2.017.5-2.615 1.36-.85 1.22-1.125 3.253-.51 4.835.51 1.305.965 1.877 1.262 2.298.147.422-.075.633-.422.783-.348.15-3.733 1.506-3.918 1.638-.458.327-.744.714-.966 1.38-.15.45-.33 2.706-.33 2.706z"/></symbol><symbol id="iconset-user-filled" viewBox="0 0 18 18"><path d="M1 17l16-.013s-.195-2.395-.355-2.874c-.237-.71-.542-1.123-1.03-1.47-.2-.142-3.762-1.516-4.15-1.75-.39-.232-.685-.19-.45-.826.415-.74.773-1.067 1.316-2.46.66-1.686.367-3.855-.54-5.157C11.15 1.532 10.41 1 9 1c-1.527 0-2.152.532-2.79 1.45-.905 1.303-1.2 3.47-.542 5.158C6.21 9 6.696 9.61 7.013 10.06c.157.45-.08.674-.45.834-.37.16-3.982 1.607-4.18 1.748-.488.348-.793.76-1.03 1.47C1.193 14.596 1 17 1 17z" /></symbol><symbol id="iconset-users" viewBox="0 0 18 18" y="1"><path d="M11.954 9.822s.2-.187.153-.364c-.048-.177-.46-.91-.543-1.264-.182-.767-.07-2.694 1.633-2.694s1.885 1.927 1.703 2.694c-.084.353-.53 1.043-.62 1.264-.09.22.103.355.148.383.108.07 1.418.708 1.5.77.202.15.328.332.425.64.066.21.107.576.13.986l.017.268h-4.284c.09-1.8-.484-2.25-.55-2.524a7.57 7.57 0 0 0 .288-.155zM1.5 12.5l.02-.343c.033-.532.088-1.005.18-1.275.132-.398.303-.63.578-.825.11-.08 1.905-.93 2.028-1.005.072-.043.275-.24.21-.467-.066-.228-.626-1.17-.74-1.625C3.526 5.976 3.678 3.5 6 3.5c2.32 0 2.568 2.476 2.32 3.46-.113.455-.72 1.34-.845 1.625-.124.284.14.455.202.492.147.09 1.932.9 2.043.98.275.195.447.427.58.825.09.268.145.74.178 1.267l.022.34-9 .01z"/></symbol><symbol id="iconset-avatar-big" viewBox="0 0 40 40"><g transform="translate(.5 .5)" ><circle cx="19.5" cy="19.5" r="19.5"/><path d="M34.49 31.882c-.39-.632-.867-1.104-1.492-1.526-.405-.273-7.674-2.928-8.47-3.38-.795-.45-1.395-.37-.913-1.598.844-1.428 1.576-2.063 2.685-4.754 1.343-3.26.738-7.453-1.11-9.97-1.3-1.775-2.812-2.804-5.688-2.804-3.115 0-4.39 1.03-5.692 2.804-1.847 2.518-2.448 6.71-1.107 9.97 1.107 2.69 2.1 3.872 2.745 4.74.32.868-.163 1.304-.92 1.613-.756.308-8.123 3.107-8.526 3.38-.65.438-1.042.738-1.44 1.41"/></g></symbol><symbol id="iconset-actual-mom-jeans" viewBox="0 0 18 18" stroke-linecap="round" stroke-linejoin="round"><polygon points=".5 17.5 1.5 7 2.5 .5 13.5 .5 14.5 7 15.5 17.5 12.5 17.5 8.5 9 7.5 9 3.5 17.5"/><polygon points="7 .5 7 7 8 8.5 9 7 9 .5"/><polyline points="4.5 .5 4 4.5 2 5"/><polyline points="14 .5 13.5 4.5 11.5 5" transform="matrix(-1 0 0 1 25.5 0)"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--essential" class="hide"><symbol id="iconset-add" viewBox="0 0 18 18"><path d="M2.5 9h13M9 2.5v13"/></symbol><symbol id="iconset-remove" viewBox="0 0 18 18"><path d="M2.5 9h13"/></symbol><symbol id="iconset-site-default" viewBox="0 0 18 18" x="1" y="1" stroke-width="0.8px"><circle cx="8" cy="8.1" r="7.5" /><path d="M7.16.79c-1.857 1.86-3.1 4.117-3.1 7.306 0 3.188 1.195 5.44 3.1 7.304h-.47M8.9.79C10.758 2.65 12 4.908 12 8.097c0 3.188-1.194 5.44-3.1 7.304h.472"/><path d="M2.3 3.323c1.592.854 3.47 1.146 5.83 1.146 2.298 0 4.042-.29 5.57-1.09M2.3 12.644C3.892 11.79 5.77 11.5 8.13 11.5c2.298 0 4.042.288 5.57 1.09M8 1.003v14.27M.898 8H15"/></symbol><symbol id="iconset-zoom-in" viewBox="0 0 18 18" x="1" y="1"><circle cx="9.5" cy="6.5" r="6"/><path d="M9.5 3.5v6m-3-3h6M5 11L.5 15.5"/></symbol><symbol id="iconset-circlePlay" viewBox="0 0 38 40"><path d="M10 30.262c0 1.514 1.17 2.196 2.45 1.408l16.602-10.2c1.26-.775 1.267-2.164 0-2.943l-16.6-10.2C11.177 7.545 10 8.225 10 9.735v20.527z" stroke="#fff" fill="none"/></symbol><symbol id="iconset-star" viewBox="0 0 18 18"><path d="M9 13.12l-4.702 3.352 1.735-5.508-4.64-3.436 5.773-.052L9 2l1.834 5.476 5.774.052-4.64 3.436 1.734 5.508z"/></symbol><symbol id="iconset-chevron-right" viewBox="0 0 18 18"><path d="M7 4l6 5.5L7 15"/></symbol><symbol id="iconset-chevron-top" viewBox="0 0 18 18"><path d="M3.5 11.5l5.5-6 5.5 6"/></symbol><symbol id="iconset-chevron-bottom" viewBox="0 0 18 18"><path d="M3.5 6.5l5.5 6 5.5-6"/></symbol><symbol id="iconset-chevron-left" viewBox="0 0 18 18"><path d="M11.5 3.5L5.5 9l6 5.5"/></symbol><symbol id="iconset-double-chevron-top" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 14.5l5.5-6 5.5 6"/><path d="M3.5 9.5l5.5-6 5.5 6"/></g></symbol><symbol id="iconset-double-chevron-right" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 3.5l6 5.5-6 5.5"/><path d="M8.5 3.5l6 5.5-6 5.5"/></g></symbol><symbol id="iconset-double-chevron-bottom" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M14.5 3.5L9 9.5l-5.5-6"/><path d="M14.5 8.5l-5.5 6-5.5-6"/></g></symbol><symbol id="iconset-double-chevron-left" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9.5 3.5L3.5 9l6 5.5"/><path d="M14.5 3.5L8.5 9l6 5.5"/></g></symbol><symbol id="iconset-welcome-chevron-right" viewBox="0 0 18 18"><path d="M6.165 3.874c-.217-.204-.22-.53-.008-.73.206-.192.56-.195.776.008l5.902 5.48c.11.102.165.236.165.37-.002.126-.055.262-.165.365l-5.902 5.478c-.217.204-.564.207-.776.007-.206-.193-.21-.525.008-.728L11.69 9 6.165 3.873z" /></symbol><symbol id="iconset-flame" viewBox="0 0 18 18"><path d="M8.27 8.15c.613-.81.21-4.426 3.514-6.65-.606 1.565-.524 2.62.716 4.53 1.24 1.912 2 2.512 2 4.74 0 3-2.622 5.73-5.5 5.73s-5.5-2.73-5.5-5.73c0-1.893.81-4.468 2.968-6.442-.995 4.53 1.19 4.63 1.802 3.822z"/></symbol><symbol id="iconset-bubble" viewBox="0 0 18 18"><path d="M4.408 13.017C2.56 11.823 1.5 10.12 1.5 7.915c0-3.543 3.134-6.415 7-6.415s7.042 2.93 7 6.415c-.243 6.678-8.087 6.24-8.524 6.163-.3.444-4.085 3.537-3.188 1.994.897-1.543.62-2.354.62-3.055z"/></symbol><symbol id="iconset-checkmark" viewBox="0 0 18 18"><path d="M3.5 9.5l3 3 8-8"/></symbol><symbol id="iconset-close" viewBox="0 0 18 18"><path d="M1.5 1.5l15 15m0-15l-15 15"/></symbol><symbol id="iconset-external-link" viewBox="0 0 18 18"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6m10.5 4v-6m0 0h-6m6 0l-9 9"/></symbol><symbol id="iconset-external-link-error" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6"/><path d="M13.25 5.25L17 1.5l-3.75 3.75L9.5 1.5l3.75 3.75zm0 0L17 9l-3.75-3.75L9.5 9l3.75-3.75z"/></g></symbol><symbol id="iconset-link" viewBox="0 0 18 18"><path d="M9.05 4.072l1.795-1.796a2.37 2.37 0 0 1 3.35-.002L15.52 3.6c.926.925.93 2.42.01 3.342l-4.014 4.012c-.92.92-2.41.924-3.336-.003l-.84-.84"/><path d="M8.647 14.05L6.85 15.844a2.37 2.37 0 0 1-3.35 0L2.174 14.52a2.36 2.36 0 0 1-.007-3.34L6.18 7.166c.92-.92 2.41-.924 3.336.003l.84.84"/></symbol><symbol id="iconset-image" viewBox="0 0 18 18" y="1"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M.885 14.647L5.35 7.002l3.724 5.994 2.563-2.81 4.608 5.086"/><circle cx="12" cy="6" r="2.5"/></symbol><symbol id="iconset-burner" viewBox="0 0 18 18"><path d="M16.996 7.897C16.88 6.407 15.478 5 14.08 5c-1.67 0-3.172.34-5.088 1.393C7.095 5.34 5.592 5 3.922 5 2.524 5 1.15 6.066 1.006 7.897.863 9.727 2.902 12 5.152 12s3.808-1.092 3.854-1.092C9.05 10.908 10.85 12 12.85 12c2.005 0 4.264-2.613 4.147-4.103z"/><path d="M12.228 7.693a16.06 16.06 0 0 0-.91.565c-.153.104-.258.18-.313.222l-.505.388.593.23a7.803 7.803 0 0 0 .612.2c.265.074.525.132.772.166.397.056.74.05 1.022-.04.61-.19.92-.714.973-1.22l.025-.227-.196-.118a2.48 2.48 0 0 0-.38-.184c-.424-.164-.864-.23-1.292-.134-.134.03-.264.076-.387.14l-.018.01zm-6.456 0c.353.204.656.394.91.565.153.104.258.18.313.222l.505.388-.593.23a7.803 7.803 0 0 1-.612.2 5.944 5.944 0 0 1-.772.166c-.397.056-.74.05-1.022-.04-.61-.19-.92-.714-.973-1.22L3.5 7.977l.195-.118c.08-.05.21-.118.38-.184.424-.164.864-.23 1.292-.134.134.03.264.076.387.14l.018.01z"/></symbol><symbol id="iconset-tools--giant" viewBox="0 0 18 18" x="6"><circle cx="2.5" cy="2.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="15.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="9" r="2" vector-effect="non-scaling-stroke" /></symbol><symbol id="iconset-mail" viewBox="0 0 18 18" x="1" y="3"><rect x=".5" y=".5" width="15" height="11" rx="2"/><path d="M1.5 1.5l6.7 6m6.8-6l-6.7 6"/></symbol><symbol id="iconset-mail-filled" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M16.5 3.7L9 9.4 1.5 3.7A2 2 0 0 1 3 3h12a2 2 0 0 1 1.5.7zm.5 1V13a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V4.6l7.7 5.8h.6L17 4.6z"/></symbol><symbol id="iconset-logo-kinja" viewBox="0 0 18 18"><path d="M2.898 8.293c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916.726 1.253 1.743 1.294 2.308 1.294h4.125s-3.023-5.378-3.943-6.846c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.042 3 7.065 5 7c2-.065 5.284.006 6.64 0 1.354-.006 2.046-.727 2.33-1.195.284-.468 2.03-3.8 2.03-3.8S8.793 1.995 6.992 2c-1.21.006-1.734.647-2.197 1.41l-2.792 4.6c-.01.017.007.07.017.098 0 0 .35.018.878.186z"/></symbol><symbol id="iconset-logo-kinja--inverse" viewBox="0 0 18 18"><path d="M0 0h18v18H0V0zm2.898 8.294c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916C8.263 15.96 9.28 16 9.845 16h4.125s-3.023-5.378-3.943-6.847c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.043 3 7.066 5 7c2-.064 5.284.007 6.64 0 1.354-.005 2.046-.726 2.33-1.194.284-.468 2.03-3.8 2.03-3.8S8.793 1.996 6.992 2c-1.21.005-1.734.646-2.197 1.41L2.003 8.01c-.01.015.007.068.017.096 0 0 .35.018.878.186z" /></symbol><symbol id="iconset-star-circle" viewBox="0 0 18 18"><path d="M9 17A8 8 0 1 0 9 1a8 8 0 0 0 0 16zM9 3.7a.21.21 0 0 1 .208.158l1.146 3.39 3.413.085c.104 0 .185.073.22.17a.237.237 0 0 1-.08.267l-2.72 2.175.972 3.44a.237.237 0 0 1-.084.266.215.215 0 0 1-.14.05.236.236 0 0 1-.127-.05L9 11.61l-2.81 2.04a.17.17 0 0 1-.13.05.215.215 0 0 1-.138-.05.28.28 0 0 1-.08-.266l.97-3.44L4.095 7.77a.237.237 0 0 1-.08-.267c.034-.097.127-.17.22-.17l3.412-.085 1.134-3.39A.238.238 0 0 1 9 3.7z"/></symbol><symbol id="iconset-linkedin" viewBox="0 0 18 18"><path d="M17 17h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.74V17H6.66V6.312h3.18v1.46h.045c.442-.84 1.524-1.725 3.137-1.725C16.38 6.047 17 8.26 17 11.137V17zM2.923 4.852A1.924 1.924 0 0 1 1 2.925C1 1.863 1.86 1 2.923 1a1.925 1.925 0 0 1 0 3.852zM4.58 17H1.264V6.312H4.58V17z"/></symbol><symbol id="iconset-trashcan" viewBox="0 0 18 18"><path d="M5.5 5V3.498c0-1.103.887-1.998 2.006-1.998h2.988c1.108 0 2.006.887 2.006 1.998V5m2 1v8.497c0 1.106-.9 2.003-1.992 2.003H5.492c-1.1 0-1.992-.894-1.992-2.003V6"/><path d="M6.5 8.5v5m5-5v5M9 8.5v5m-7.5-8h15"/></symbol><symbol id="iconset-facebook-circle" viewBox="0 0 18 18"><path d="M7.67 14l-.005-4.375H5.8l.004-1.875H7.67V6.497C7.67 4.88 8.572 4 10.035 4c.7 0 1.188.05 1.364.074v1.8h-.9c-.796 0-.95.372-.95.92v.956h1.783l-.25 1.875H9.546L9.55 14H7.67z"/></symbol><symbol id="iconset-twitter-circle" viewBox="0 0 18 18"><path d="M11.12 5C9.957 5 9.01 6.017 9.01 7.272c0 .178.02.35.056.518-1.754-.095-3.31-1-4.35-2.374a2.396 2.396 0 0 0-.286 1.142c0 .788.373 1.484.94 1.89a1.99 1.99 0 0 1-.957-.283v.03c0 1.1.728 2.018 1.693 2.227a1.974 1.974 0 0 1-.953.038c.268.903 1.048 1.56 1.97 1.578a4.047 4.047 0 0 1-3.123.94A5.67 5.67 0 0 0 7.235 14c3.88 0 6.004-3.462 6.004-6.465 0-.098-.003-.196-.007-.293.412-.32.77-.72 1.053-1.177-.38.18-.785.303-1.212.358.435-.28.77-.726.928-1.257-.408.26-.86.45-1.34.552A2.04 2.04 0 0 0 11.122 5"/></symbol><symbol id="iconset-add--small" viewBox="0 0 10 10"><path d="M4.5.5v8m4-4h-8"/></symbol><symbol id="iconset-chevron-right--small" viewBox="0 0 10 10"><path d="M3 9l4-4-4-4"/></symbol><symbol id="iconset-chevron-top--small" viewBox="0 0 10 10"><path d="M1 7l4-4 4 4"/></symbol><symbol id="iconset-chevron-bottom--small" viewBox="0 0 10 10"><path d="M1 3l4 4 4-4"/></symbol><symbol id="iconset-chevron-left--small" viewBox="0 0 10 10"><path d="M7 9L3 5l4-4"/></symbol><symbol id="iconset-checkmark--small" viewBox="0 0 10 10"><path d="M1.5 5.5l2 2 5-5"/></symbol><symbol id="iconset-close--small" viewBox="0 0 10 10"><path d="M2 2l6 6m0-6L2 8"/></symbol><symbol id="iconset-mainmenu" viewBox="0 0 20 20"><path d="M.5 4.5h19m-19 6h14m-14 6h9" fill="none" fill-rule="evenodd" stroke-linecap="round"/></symbol><symbol id="iconset-deals-box--essential" viewBox="0 0 386 268"><g stroke="#FFFFFF" stroke-linejoin="round" stroke-width="17" fill="none" fill-rule="evenodd" transform="translate(8.000000, 9.000000)"><polygon points="36.5338484 40.8240217 187.188062 94.2133286 150.79389 153.757105 0.2344183 99.0262101"></polygon><polyline points="45.7142857 120.266455 45.7142857 206.153191 184.223319 270 322.732352 206.153191 322.732352 120.266455"></polyline><polygon points="333.579668 40.8240217 182.925454 94.2133286 219.319626 153.757105 369.879098 99.0262101"></polygon><polyline transform="translate(185.168666, 20.669241) scale(1, -1) translate(-185.168666, -20.669241) " points="37.3571429 0.575733025 184.223319 40.762748 332.98019 1.9674856"></polyline><path d="M184.392857,90.4770625 L184.392857,242.333227" stroke-width="8" stroke-linecap="round"></path></g></symbol><symbol id="iconset-video-page" viewBox="0 0 27 27"><path d="M11.006 19.565l6.813-4.984c.517-.378.52-1.056 0-1.436L11.005 8.16C10.483 7.778 10 8.11 10 8.848v10.03c0 .738.48 1.072 1.006.687z"/><rect x="1" y="1" width="25" height="25" rx="1"/></symbol><symbol id="spinner" viewBox="0 0 37 12" stroke="#aaa" fill="none"><circle cx="6" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="0;4" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="0;1" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="6" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="6;19" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="19" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="19;32" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="32" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="4;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="1;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle></symbol><symbol id="iconset-google" viewBox="0 0 18 18"><path d="M17.64 9.205c0-.639-.057-1.252-.164-1.841H9v3.481h4.844a4.14 4.14 0 0 1-1.796 2.716v2.259h2.908c1.702-1.567 2.684-3.875 2.684-6.615z" fill="#4285F4"/><path d="M9 18c2.43 0 4.467-.806 5.956-2.18l-2.908-2.259c-.806.54-1.837.86-3.048.86-2.344 0-4.328-1.584-5.036-3.711H.957v2.332A8.997 8.997 0 0 0 9 18z" fill="#34A853"/><path d="M3.964 10.71A5.41 5.41 0 0 1 3.682 9c0-.593.102-1.17.282-1.71V4.958H.957A8.996 8.996 0 0 0 0 9c0 1.452.348 2.827.957 4.042l3.007-2.332z" fill="#FBBC05"/><path d="M9 3.58c1.321 0 2.508.454 3.44 1.345l2.582-2.58C13.463.891 11.426 0 9 0A8.997 8.997 0 0 0 .957 4.958L3.964 7.29C4.672 5.163 6.656 3.58 9 3.58z" fill="#EA4335"/><path d="M0 0h18v18H0z"/></symbol><symbol id="iconset-slideshow" width="18" height="18" y="1"><g fill="none" fill-rule="evenodd"><path d="M3.5 2c0-.8 1-1.5 2-1.5h10c1 0 2 1 2 2v8c0 1-1 2-1.5 2"/><rect x=".5" y="3.5" width="14" height="12" rx="2"/><path stroke-linecap="round" stroke-linejoin="round" d="M1 14l3.7-6L8 12.8l2-2.3 4 4"/><circle cx="10" cy="7" r="1.5"/></g></symbol><symbol id="iconset-error" width="18" height="18"><g fill="none" fill-rule="evenodd"><path d="M8.5 3.85c.27-.47.73-.47 1 0l6.38 10.8c.28.47.07.85-.48.85H2.6c-.54 0-.76-.39-.48-.86L8.5 3.85z"/><path d="M9.5 13a.5.5 0 0 0-.5-.5c-.27 0-.5.23-.5.5s.23.5.5.5a.5.5 0 0 0 .5-.5zM9.5 8.99c0-.79-.22-1.49-.5-1.49-.27 0-.5.7-.5 1.49 0 .8.23 1.51.5 1.51.28 0 .5-.7.5-1.51z"/></g></symbol><symbol id="iconset-bookmark" width="18" height="18" x="-1"><path stroke-linecap="round" stroke-linejoin="round" d="M3.5 16.5v-15h11v14.991L9 10.5z"/></symbol><symbol id="iconset-embiggen" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd"><rect x=".5" y=".5" width="17" height="15" rx="1"/><path stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4m-7-5v-4h4"/></g></symbol><symbol id="iconset-embiggen-filled" viewBox="0 0 18 18"><rect width="18" height="16" rx="1"/><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4M3.5 7.5v-4h4"/></symbol><symbol id="iconset-issue" width="18" height="18"><g transform="translate(1.5 1.5)"><path d="M8 5.981C8 4.935 7.776 4 7.505 4S7 4.935 7 5.981C7 7.065 7.234 8 7.505 8 7.775 8 8 7.065 8 5.981zM8 10.495A.505.505 0 0 0 7.505 10a.513.513 0 0 0-.505.495c0 .271.234.505.505.505A.507.507 0 0 0 8 10.495z"/><circle cx="7.5" cy="7.5" r="7.5"/></g></symbol><symbol id="iconset-folder" width="18" height="18"><g fill="none"><path fill="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/></g></symbol><symbol id="iconset-folder-video" width="18" height="18"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/><path d="M7.4 7.1c-.5-.3-.9 0-.9.5v4.8c0 .6.4.8.9.5l4.4-2.6c.3-.2.3-.4 0-.6L7.4 7.1z"/></g></symbol><symbol id="iconset-storycard-timestamp" width="24" height="24"><path d="M21.5 11.5c0-5.523-4.477-10-10-10s-10 4.477-10 10 4.477 10 10 10 10-4.477 10-10z"/><path stroke-linecap="round" stroke-linejoin="round" d="M11.5 6.5v6l6-2"/></symbol><symbol id="iconset-storycard-splice" width="24" height="24"><g stroke-linecap="round" stroke-linejoin="round"><path d="M8.5 15.48l-6 .02v6M15.518 8.5H21.5V2.513"/><path d="M2.5 15.554a10.04 10.04 0 0 0 9.24 6.046c4.365 0 8.078-2.754 9.46-6.6M21 8.5c-1.527-3.554-4.89-6-9.04-6-4.365 0-8.078 2.754-9.46 6.6"/></g></symbol><symbol id="iconset-storycard-promoted" width="24" height="24"><path d="M18.96 2.858c.21-.078.818-.46 1.753-1.116l.35-.245 1.421 1.467-.234.338c-.678.98-1.033 1.646-1.048 1.88-.047.727-.154 4.565-.154 5.776 0 .83-.389 1.38-1.354 2.323a770.336 770.336 0 0 0-5.006 4.945l-.04.04c-1.06 1.054-1.55 1.54-2.15 2.133l-.048.049a4.32 4.32 0 0 1-.564.495c-.894.634-1.483.597-2.302-.14-.158-.143-.28-.26-.54-.522l-.158-.157a11688.25 11688.25 0 0 1-5.317-5.269l-.01-.009a6.297 6.297 0 0 1-.532-.558c-.722-.879-.705-1.594.068-2.41l.13-.136.059-.062c1.195-1.262 1.758-1.845 2.462-2.539.57-.561 1.028-1.006 2.063-2.003a167.42 167.42 0 0 0 2.84-2.778c.903-.909 1.675-1.37 2.626-1.36.938.01 2.347.004 4.241-.016.715.01 1.206-.037 1.445-.126zm1.977-.054c-.816.562-1.342.885-1.627.991-.385.144-.979.201-1.796.189-1.887.02-3.303.026-4.25.016-.612-.006-1.175.33-1.905 1.065-.783.788-1.419 1.408-2.855 2.792-1.033.995-1.49 1.439-2.056 1.996-.693.684-1.25 1.261-2.438 2.515l-.06.062-.129.137c-.423.445-.426.593-.021 1.085.11.135.214.242.456.477l.01.009a11687.581 11687.581 0 0 0 5.324 5.276l.156.156c.253.253.366.362.507.49.473.425.544.43 1.054.068.124-.089.234-.188.44-.391l.048-.048c.599-.593 1.088-1.078 2.148-2.132l.04-.04c2.486-2.47 3.61-3.582 5.012-4.952.769-.75 1.053-1.153 1.053-1.607 0-1.232.107-5.09.156-5.84.029-.438.356-1.091.993-2.045l-.26-.269z" fill-rule="nonzero"/><path d="M18.548 6.5a.796.796 0 0 1-.804-.789c0-.435.36-.788.804-.788.444 0 .804.353.804.788 0 .436-.36.789-.804.789zM16.583 10.575c-1.127 1.117-2.244 2.245-3.373 3.36-1.12 1.108-1.899.956-2.573-.489-.043-.092-.11-.173-.24-.374l-2.02 1.858-1.198-1.065 7.247-7.078c.517.43 1.162.713 1.017 1.556.205.041.432.043.616.131.908.438 1.532 1.101.524 2.1zM14.176 9.51c-.98.947-1.95 1.905-2.985 2.917.307.48.577.745.988.353 1.01-.964 1.997-1.95 2.991-2.927-.265-.535-.535-.786-.994-.343z"/></symbol><symbol id="iconset-storycard-deals" width="24" height="24"><g fill-rule="nonzero" fill="none" stroke-linecap="round" stroke-linejoin="round"><path d="M20.5 10.5V17l-9 3.5M2.5 10.5v6.533l9 3.467V9.691M11.5 9.5l9-3-9-2-9 2z"/><path d="M11.5 9.5l3 3 8-3-2-3M11.5 9.5l-2 3-9-3 2-3z"/></g></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></span></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.1cf4b0126935860c0833.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~832ba126.740e0e9293a1bea3648f.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.46c2298ff596648cc9f6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.0a50636aad26790eb20e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~6cb8a450.ce546d125f4718d4f747.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~45e89aa7.11557ae491723eff972a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~header~login~permalinkPage~profileP~0eef27ba.f96dd22c140b2fe7ac8b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~login~permalinkPage~profilePage~slidesho~2072ef1b.a47d9178aeec6c723f53.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowPerma~b85ad42a.004e1c9f3f071da059c0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~94da5551.87a8466c09ce1502f08b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~53799942.af0b36178d7f08a70e2a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~slideshow~c6edef2f.35c4b8cb726fc0cd614b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~profilePage~search~slideshowPerma~be4e12dd.a4cc73ba0f4db4c81c0d.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchPage~slideshowP~1bc77ae4.9102e5734f0b69eb5fb6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slideshowPermalinkPage~9ffd5b49.02ae17e36570bfcb1c75.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~login~lunchbox-read-only-component~p~1c1c45b5.19e213ea1e19b6c344ca.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~resetTo~4ed27be1.397c79a7943bdcb5b077.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~sli~3aa349ce.40e91d5609f31f737790.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~6c6dc325.65145c81c04a2ee627be.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowP~843f6c16.7eea8bdba36319cea6f6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~profilePage~search~slides~63d61500.7195f2777c41f8082113.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~permalinkPage~profilePage~searchPage~slideshowPermalinkPage~special-sections-e~b9512fe4.4da2c2afcb378b7b585b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.fc8e86fe54266160a9f4.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>