<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="bM-oyO1vXKOAYf3H3fJQaVf8FeyOneJtVHbEYlNa7p8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>The Last Of Us Part II: The Kotaku Review</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/v4sckews2f3bzf0ztbkf.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Kotaku - All stories" href="https://kotaku.com/rss"/><meta name="keywords" content="the last of us part ii, the last of us ii, the last of us 2, kotakucore, Kotaku"/><meta name="news_keywords" content="the last of us part ii, the last of us ii, the last of us 2, kotakucore, Kotaku"/><meta name="twitter:url" content="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193"/><meta name="publish-date" content="2020-06-12T07:01:00.193Z"/><link rel="canonical" href="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193"/><link rel="amphtml" href="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193/amp"/><meta name="description" content="Everything in The Last of Us II takes work. Every weapon reload, killing blow, and crafted item takes time and button presses. At times the game is painfully slow; even in the most action-packed sections you put in effort to move things forward. You’re paid for this work in a grim story and explicit violence. It can be exciting and beautiful, but mostly I just felt like shit."/><meta property="og:title" content="The Last Of Us Part II: The Kotaku Review"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193"/><meta property="og:description" content="Everything in The Last of Us II takes work. Every weapon reload, killing blow, and crafted item takes time and button presses. At times the game is painfully slow; even in the most action-packed sections you put in effort to move things forward. You’re paid for this work in a grim story and explicit violence. It can be exciting and beautiful, but mostly I just felt like shit."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Kotaku"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/xvvkwfpqbsj12rokxaqf.jpg"/><meta property="fb:app_id" content="35737966741"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="kotaku"/><meta name="twitter:title" content="The Last Of Us Part II: The Kotaku Review"/><meta name="twitter:description" content="Everything in The Last of Us II takes work. Every weapon reload, killing blow, and crafted item takes time and button presses. At times the game is painfully slow; even in the most action-packed sections you put in effort to move things forward. You’re paid for this work in a grim story and explicit violence. It can be exciting and beautiful, but mostly I just felt like shit."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/xvvkwfpqbsj12rokxaqf.jpg"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = window.location.hostname;
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195",
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
													__cmp('getConsentData', null, function(result) {
														if (result) {
															window.advBidxc.exec.push(function(){
																window.advBidxc.setGDPRApplicable(result.gdprApplies);
																window.advBidxc.setGDPRConsent(result.consentData);
															});
														}
													});
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~profilePage~searchPage~s~5a82c57f.3f620ddef8574bfb0756.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~featuredPermalinkPage~profilePage~searchPage~slideshowPerm~b97c22cb.fa46a237928ee13d9ddd.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~003f4a9a.daec836b59bdf4aeb7e7.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~ads~featuredPermalinkPage~frontPage~outstreamNativeView~permalinkPage~slideshowPermalinkPage~5894e037.2fa7be7af54ffd2a37fe.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script async="" src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><script>
					window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
						window.stickyFooterAdSlot = googletag.defineSlot(
							'/4246/Kotaku_Fixed_Mobile_320x50',
							[320, 50],
							'div-gpt-ad-1589313914738-0'
						)
						.addService(googletag.pubads());
					});
				</script><script data-ad-client="ca-pub-3987422961824960" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="kotaku blog-group-kotaku blog-recirc-group-fmgNonSatire permalink en-US f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_skimlinks_on f_analyticstracking_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_cd_on_buyers_guide_on f_cd_on_story_on f_cd_on_top_on f_chartbeat_video_on f_comment_nofollow_on f_commerce_button_inset_on f_commerce_disclaimer_insets_on f_commerce_inset_rail_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_curated_big_story_settings_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_devcon_detect_on f_devcon_script_on f_disable_skimlinks_on f_disallow_api_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_enable_bouncex_on f_enable_html_sitemap_on f_experimental_scores_on f_featured_video_toolbar_on f_filter_old_articles_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_global_video_page_on f_google_adsense_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_video_playlist_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_meta_first_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_msn_profanity_filter_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_permalink_subscription_on f_piano_prod_on f_post_versioning_on f_prebid_on f_prebid_autoconfig_on f_prebid_verizon_on f_prebid_video_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_restore_images_on f_scroll_vendor_on f_shop_button_on f_shortpost_nofollow_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sticky_mobile_320_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_theonion_podcast_player_on f_use_ad_manager_on f_video_upload_captions_on  blog-group-kotaku"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top with-impact-nav" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_header"><div class="sc-1f6xobn-8 fBMVcp js_header-container"><div class="z9u32j-0 fRrLPy js_impact-nav"><div class="z9u32j-1 QjwKJ"><a href="//kotaku.com" class="z9u32j-2 gWLQlR"><div class="sc-2d8w30-0 ldtGHY"><div class="sc-2d8w30-1 bRnfTk kotaku"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.28 2.58-.1c2.85-.1 5.1-2.77 5.04-5.93L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.67zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.57z"></path></svg></div></div></a></div><div class="sc-1f6xobn-5 glPKTs"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 CiwIs"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cChoMU"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><div class="js_hamburger-menu-container"></div></div></div><div class="sc-157agsr-0 jaQPro"><script type="application/ld+json">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</script><div class="sc-1b7600m-0 kdTLdU js_starterpost"><header class="sc-1yfcrh4-0 gbSVgQ"><div class="sc-1qgeln2-0 fWMOht"></div><div class="mcrq75-0 eYxpqk"><div class="sc-112ly8f-0 sc-112ly8f-1 bFBpM"><div class="sc-1ombk85-1 jcBpcs"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://kotaku.com/c/review&quot;]]" href="https://kotaku.com/c/review"><span class="vxl3c2-0 guCRnm">Review</span></a><span class="iyvn34-0 bYIjtl ylqi26-1 cBbPFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://kotaku.com/c/review/video-games&quot;]]" href="https://kotaku.com/c/review/video-games"><span class="vxl3c2-0 guCRnm">Video Games</span></a><span class="iyvn34-0 bYIjtl ylqi26-1 cBbPFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://kotaku.com/c/review/video-games/ps4-exclusive&quot;]]" href="https://kotaku.com/c/review/video-games/ps4-exclusive"><span class="vxl3c2-0 guCRnm">PS4 Exclusive</span></a></div></div><a class="sc-1out364-0 hMndXN js_link" href="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193"><h1><i>The Last Of Us Part II</i>: The <i>Kotaku</i> Review</h1></a></div></div></header><div class="sc-1gszd9x-0 irozcE"><div>Image<!-- -->: <!-- -->Sony</div></div><div class="sc-1b7600m-1 dqsDGm"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/rileymacleod&quot;]]" href="https://kinja.com/rileymacleod"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/kwtueajkkxrpcpjyw9nq.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/kwtueajkkxrpcpjyw9nq.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/kwtueajkkxrpcpjyw9nq.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/kwtueajkkxrpcpjyw9nq.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/kwtueajkkxrpcpjyw9nq.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kwtueajkkxrpcpjyw9nq.png 80w" sizes="40px" alt="rileymacleod" draggable="auto" data-chomp-id="kwtueajkkxrpcpjyw9nq" data-format="png" data-alt="rileymacleod" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 jEXwQB"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/rileymacleod&quot;]]" href="https://kinja.com/rileymacleod">Riley MacLeod</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-06-12T03:01:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193">An hour ago</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 qOrEp"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/the-last-of-us-part-ii"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">the last of us part ii</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="the last of us part ii" href="/tag/the-last-of-us-part-ii">the last of us part ii</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="the last of us ii" href="/tag/the-last-of-us-ii">the last of us ii</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="the last of us 2" href="/tag/the-last-of-us-2">the last of us 2</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="kotakucore" href="/tag/kotakucore">kotakucore</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 bujCaO"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193#replies" rel="nofollow"><div class="sc-15g8630-0 kNboql"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>25</span></div></a><div class="sc-15g8630-0 kNboql"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1844006193&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193&quot;,&quot;saveCount&quot;:2,&quot;isBigger&quot;:true}" data-post-id="1844006193" data-post-permalink="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193"><div class="sc-1mn1yww-1 jceTvi"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">2</div></div></div></div></div><div class="sc-83o472-2 jyRCXE"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fthe-last-of-us-part-ii-the-kotaku-review-1844006193%3Futm_medium%3Dsharefromsite%26utm_source%3Dkotaku_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Last%20Of%20Us%20Part%20II%3A%20The%20Kotaku%20Review&amp;via=kotaku&amp;url=https%3A%2F%2Fkotaku.com%2Fthe-last-of-us-part-ii-the-kotaku-review-1844006193%3Futm_medium%3Dsharefromsite%26utm_source%3Dkotaku_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Last%20Of%20Us%20Part%20II%3A%20The%20Kotaku%20Review&amp;body=https%3A%2F%2Fkotaku.com%2Fthe-last-of-us-part-ii-the-kotaku-review-1844006193%253Futm_medium%3Dsharefromsite%2526utm_source%3Dkotaku_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 hugYaS js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1844006193&quot;,&quot;authorIds&quot;:[&quot;5876237249236363128&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193&quot;,&quot;wordCount&quot;:3035,&quot;isFeatured&quot;:true,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;9&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1844006193" data-post-permalink="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="kf1sa9-0 kYRIXJ"><div class="r43lxo-0 hEDDLA js_post-content"><span></span><p class="sc-77igqf-0 dQFbxq">Everything in <em>The Last of Us II </em>takes work. Every weapon reload, killing blow, and crafted item takes time and button presses. At times the game is painfully slow; even in the most action-packed sections you put in effort to move things forward. You’re paid for this work in a grim story and explicit violence. It can be exciting and beautiful, but mostly I just felt like shit.</p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><p class="sc-77igqf-0 dQFbxq"><em>The Last of Us II</em>, out June 19 for PlayStation 4, is a sequel to Naughty Dog’s dark 2013 sort-of-zombie adventure <em>The Last of Us. </em>It’s a third-person game where your character is trying to exact revenge, but infected ex-humans and warring militias keep getting in the way. You can deal with these obstacles by sneaking past them, but more likely than not you’ll end up fighting them with limited ammo, improvised weapons like trip mines and pipe bombs, and a thrown brick or two. Its main setting of a post-apocalyptic Seattle is huge and challenging to navigate—when you aren’t fighting, you’re pushing debris out of the way, squeezing through gaps, and crawling under rubble. This gives the game a sense of effort and scale that make traversing a few city blocks feel like a huge adventure, but it’s also exhausting.</p><p class="sc-77igqf-0 dQFbxq">As suggested by interviews with its creators and its own marketing, <em>The Last of Us II</em> is meant to feel very, very bad. Director Neil Druckmann has touted the game, as he <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=mRj3B3GY9KM&amp;list=PLol_ykYs3OQ56yDMhIlMYr3XS-QF8JbiX&amp;index=7&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=mRj3B3GY9KM&amp;list=PLol_ykYs3OQ56yDMhIlMYr3XS-QF8JbiX&amp;index=7" target="_blank" rel="noopener noreferrer">described</a></span> in one video, as “a commentary about the cycle of violence” and a game that asks “philosophical questions” about revenge and consequences. Pre-release marketing made it clear the game would be a divisively violent, difficult experience. Going in, I wasn’t sure I <em>wanted</em> a game that asked me questions about the consequences of my actions, since I live in the world we all find ourselves in now, where I’m hyper-aware of the fact that a careless cough in the grocery store could kill someone I’ve never met. I knew it would be hard to play, especially now. I knew I probably wouldn’t enjoy it in any traditional sense.</p><p class="sc-77igqf-0 dQFbxq">My playthrough of <em>The Last of Us II</em> felt terrible to experience. Over the course of my 27 hours with the game, it grew to the point of feeling nearly unbearable. This wasn’t because it asked me hard questions about my own capacity for harm or revenge, or pulled some <em>Spec Ops: The Line</em>-style moralizing about video game violence. Despite Druckmann’s promised “philosophical questions,” I never felt like the game <em>asked</em> me anything. Instead, it told me “brutality,” repeatedly and louder, until by the end I couldn’t hear what it was trying to say at all. Characters make hideous, irredeemable choices, over and over. Everybody suffers, physically and emotionally, in graphic detail. This is all intended to prove a point, but the only point I got from the game was simply to be required to stare at violence, and play through violence, and then do that again, and more, and again, and more.</p><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="lfeckrigcfmwaizfhrum" data-recommend-id="image://lfeckrigcfmwaizfhrum" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:3840px" data-syndicationrights="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 dMpnFX image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/lfeckrigcfmwaizfhrum.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/lfeckrigcfmwaizfhrum.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/lfeckrigcfmwaizfhrum.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/lfeckrigcfmwaizfhrum.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/lfeckrigcfmwaizfhrum.jpg 1600w" draggable="auto" data-chomp-id="lfeckrigcfmwaizfhrum" data-format="jpg" data-alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 cqfyTB no-caption">Image<!-- -->: <!-- -->Sony</figcaption></div><span data-id="lfeckrigcfmwaizfhrum" data-recommend-id="image://lfeckrigcfmwaizfhrum" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 dQFbxq">A lot of this violence is just run-of-the-mill games violence, the kind I honestly don’t spend a lot of my time worrying about. The game’s world has been overtaken by a fungal infection that’s turned most of the population into zombies called Infected. They’re half-monster and half-plant, and they come in varieties that require different strategies. They’re terrifying and beautiful, and you respond to that beauty by knifing them in showers of blood and listening to them writhe and scream when you light them on fire with explosives. You also kill a lot of human enemies, whom the developers have given names and friends, and whose beliefs have led them to join one of two factions: the militant Washington Liberation Front or the religious Seraphites. Despite the factions’ ideological differences, they all die the same when you shotgun them in the face or nail them with an arrow. They cry in fear or call for the friends you’ve either killed or are about to. One faction has scent-tracking dogs—who you’ll also kill—who whine over their dead masters.</p><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 ggMrbl">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 dQFbxq">You’re supposed to feel bad about this—in his <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://kotaku.com/three-hours-with-the-last-of-us-part-ii-1838458838&quot;,{&quot;metric25&quot;:1}]]" href="https://kotaku.com/three-hours-with-the-last-of-us-part-ii-1838458838">preview</a></span> of a section of the game, <em>Kotaku’</em>s reporter Nathan quoted narrative lead Halley Gross (known for her work on HBO’s <em>Westworld</em>) as saying of combat, “So much of what we’re trying to do is create empathy for the other. We make this enemy, and then how do we make you feel for them?” But the game’s story has so much more violence, so much more suffering that plays out over multi-stage quests and long cutscenes and effortful quicktime events, that I lost the ability to care about these everyday acts of carnage or whether I could have avoided them. There was only one combat moment in which I actually felt a moral qualm about killing enemies. I tried to avoid it, but as soon as my stealth attempt failed, I just shot my way through the survivors. This is perhaps a commentary—that it’s easier to inflict harm to get what you want than not—but by that point the game’s violence had worn me down so much that even these characters with names and friends and pets were just more virtual bodies on the pile.<br/></p><p class="sc-77igqf-0 dQFbxq">If you’ve read this far into the review looking for more details about just what this game is about, there’s a catch. Even though many of the game’s plot details were unexpectedly leaked via a <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://kotaku.com/hackers-are-likely-responsible-for-the-last-of-us-ii-le-1843230805&quot;,{&quot;metric25&quot;:1}]]" href="https://kotaku.com/hackers-are-likely-responsible-for-the-last-of-us-ii-le-1843230805">hack</a></span> in late April, a condition of us being able to review the game a week early with a Sony-provided copy is that we can’t spoil certain things. There’s plenty in the game I wouldn’t have spoiled anyway, since it’s full of events that are meant to surprise. And I can say that, having dug into those leaks, there was plenty in the game that surprised and shocked me. But key parts of the game’s story are off-limits here—not just how the game ends, for example, but also how it begins—as are large portions vital to explaining why I felt how I did about it. People who’ve seen the leaks may know some of this—though not all—but for the purposes of this review, there’s a whole lot to talk around.</p><p class="sc-77igqf-0 dQFbxq">The original <em>The Last of Us</em> told a story that felt small and human, whereas the second tells one of all-consuming vengeance. In that first game, a gruff middle-aged smuggler named Joel has to shepherd a 14-year-old girl named Ellie across the post-apocalyptic United States. Ellie is immune to the outbreak, and Joel is taking her to a medical base to see if her immunity can help create a vaccine. In the game’s astonishing ending—<strong>spoilers?</strong>—when Joel learns that making the vaccine will kill Ellie, he murders the doctor and takes her from the hospital. He lies to her about what happened, telling her a cure is impossible. The player is left wondering if Ellie believes him in the game’s last moments.</p><p class="sc-77igqf-0 dQFbxq"><em>The Last of Us II </em>begins four years after that moment, 25 years into the outbreak. Joel and Ellie, now 19, live in a settlement in Wyoming. They’re estranged from each other, and their interactions are sorrowful and tense. Ellie’s life is grim, but it has safety and goodness too. When the game starts, she’s recently shared a kiss with a woman named Dina, an event Naughty Dog showed in the game’s E3 2018 <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=btmN-bWwv0A&amp;list=PLol_ykYs3OQ56yDMhIlMYr3XS-QF8JbiX&amp;index=16&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=btmN-bWwv0A&amp;list=PLol_ykYs3OQ56yDMhIlMYr3XS-QF8JbiX&amp;index=16" target="_blank" rel="noopener noreferrer">gameplay trailer</a></span>.<strong> </strong>In the early hours, players get a glimpse of Ellie and Dina’s lives. They go on patrol for Infected; they smoke a joint; they have sex; they start falling in love.</p><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="ich1wppfly6g3ycn9uq8" data-recommend-id="image://ich1wppfly6g3ycn9uq8" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:3840px" data-syndicationrights="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 dMpnFX image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ich1wppfly6g3ycn9uq8.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/ich1wppfly6g3ycn9uq8.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/ich1wppfly6g3ycn9uq8.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/ich1wppfly6g3ycn9uq8.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/ich1wppfly6g3ycn9uq8.jpg 1600w" draggable="auto" data-chomp-id="ich1wppfly6g3ycn9uq8" data-format="jpg" data-alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 cqfyTB no-caption">Image<!-- -->: <!-- -->Sony</figcaption></div><span data-id="ich1wppfly6g3ycn9uq8" data-recommend-id="image://ich1wppfly6g3ycn9uq8" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 dQFbxq">The characters are diverse, covering a range of genders, sexualities, and ethnicities. The game handles all of this well, neither downplaying it nor drawing undue attention to it. In a masterful scene, Ellie and Dina both share secrets; as a queer player, it felt wonderful to see queer characters confess things other than their sexuality. While I don’t consider representation alone an accomplishment, I appreciated the diverse cast. The game doesn’t make any big statements about it, which feels like the right choice—different kinds of people exist, and they face the game’s world, good and bad, like everyone else.</p><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 ggMrbl">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 dQFbxq">Despite the things in Ellie’s life that are going well, what happened at the hospital haunts her, and it strains her relationship with Joel. The lie eats at them both, whether they know it’s a lie or not. Joel struggles with the consequences of his choices; Ellie struggles to trust him while wrestling with her immunity to the outbreak and what good it could have done. There’s a way in which she’s untouched by the problem everyone else is having—she can’t get the disease that has taken so much from the world—but, as the player knows, any possibility that she could have done something about it is long dead.<br/></p><p class="sc-77igqf-0 dQFbxq">I would have gladly played a version of <em>The Last of Us II </em>that explored these themes, that, like the first game, focused on the very human struggles of its characters set against a grim and brutal world. But that’s not the game we get. Inevitably, a violent tragedy ensues in Jackson. (That’s all I can tell you about it for now.) Ellie sets off on a revenge quest that consumes the rest of the game, which sends you to Seattle, puts you between two warring groups, and—those restrictions again!—escalates in gruesome ways.</p><p class="sc-77igqf-0 dQFbxq">The game sends you on its revenge quest in a way that feels both narratively relentless and physically slow. In the early parts of the game, there are long stretches between combat and narrative in which you laboriously pick your way through the ruins of Seattle. By the middle of the game, I was fighting through consecutive tense areas that took time to navigate, and I’d long for a breather so my heart could stop pounding. Other times, something terrible would happen, only for me to be thrown back into combat without a moment to take it in. Tragic story events happened one after another. The game is divided into chapters, but events sometimes escalate without offering a natural stopping point, pushing me on even as I recoiled from what I’d witnessed.<br/></p><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="tcahy54ieww5lrdsirrh" data-recommend-id="image://tcahy54ieww5lrdsirrh" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:3840px" data-syndicationrights="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 dMpnFX image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/tcahy54ieww5lrdsirrh.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/tcahy54ieww5lrdsirrh.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/tcahy54ieww5lrdsirrh.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/tcahy54ieww5lrdsirrh.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/tcahy54ieww5lrdsirrh.jpg 1600w" draggable="auto" data-chomp-id="tcahy54ieww5lrdsirrh" data-format="jpg" data-alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 cqfyTB no-caption">Image<!-- -->: <!-- -->Sony</figcaption></div><span data-id="tcahy54ieww5lrdsirrh" data-recommend-id="image://tcahy54ieww5lrdsirrh" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 dQFbxq">Almost every moment in <em>The Last of Us II</em> is hard. Much like in the first game, it takes forever to get anywhere, and so many objects in your way need to be lifted, pulled, and pried via button presses. Here, you can also crawl under things, squeeze through tight gaps, and throw and climb ropes, which you have to slowly gather one coil at a time. The obstacles in the first game created a pace that made sense—you were traveling across the country, after all—and here the new and old features combine evocatively with the size and wilderness of Seattle to make it feel treacherous. While <em>The Last of Us II</em> never quite pulls off the beauty of the original’s <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=NfapMy-mIXo&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=NfapMy-mIXo" target="_blank" rel="noopener noreferrer">giraffe moment</a></span>, the nature that’s overtaken Seattle is gorgeous and awe-inspiring. Rapids crash through what used to be downtown streets, trees tower overhead, and the damp, lush greenery feel both prehistoric and so much like the Pacific Northwest. Nature also makes progress difficult; I often hit so many dead ends and overgrown areas in my journey toward a waypoint that I lost all sense of my initial destination until dialogue or a prompt reminded me.</p><p class="sc-77igqf-0 dQFbxq">Combat seldom picks up the pace. It works fairly similarly to the first game: you’re neither a tank nor a ninja. You’re always outnumbered, and ammunition and crafting parts are in painfully short supply. You can improve your odds a bit via several skill trees, which are unlocked with findable manuals and upgradable with findable pills. There are skills that give you more health, make you move faster when prone, or let you craft more quickly. You can also upgrade your guns at workbenches using scavenged parts, reducing sway or increasing damage. All of this necessitates scavenging, which you’ll also need to do to find parts to craft pipe bombs, molotovs, and certain kinds of ammo. This search draws out combat moments: you’ll kill a few enemies, detour to rummage through drawers for supplies, hide somewhere to craft, and then head back to the fight. I enjoyed this pace, even when it made me ache for an encounter to be over.<br/></p><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 ggMrbl">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><aside contenteditable="false" class="cqxoak-0 hwjjIu align--fullbleed js_lazy-image"><section title="The Last Of Us Part II" class="aebpua-12 fXkBff reviewbox-inset"><div class="qsfpej-0 dEXDub"><a class="sc-1out364-0 hMndXN js_link" href="/c/review/video-games"><span class="vxl3c2-0 fCWbKD">Video Games</span></a><a class="sc-1out364-0 hMndXN js_link" href="/c/review/video-games/ps4-exclusive"><span class="vxl3c2-0 fCWbKD">PS4 Exclusive</span></a></div><div class="aebpua-2 idhAuO"><div class="aebpua-10 dkkzel"><div class="aebpua-11 jqGhcY"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/c0zh7agwuhdipn8db2sa.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/c0zh7agwuhdipn8db2sa.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/c0zh7agwuhdipn8db2sa.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/c0zh7agwuhdipn8db2sa.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/c0zh7agwuhdipn8db2sa.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/c0zh7agwuhdipn8db2sa.jpg 80w" sizes="(max-width: 520px) 470px, 800px" draggable="auto" data-chomp-id="c0zh7agwuhdipn8db2sa" data-format="jpg" data-anim-src=""/></div></div></div><div class="aebpua-3 eVtkCP"><div class="aebpua-4 gXmRQM"><div class="qsfpej-0 biYVbs"><a class="sc-1out364-0 hMndXN js_link" href="/c/review/video-games"><span class="vxl3c2-0 fCWbKD">Video Games</span></a><a class="sc-1out364-0 hMndXN js_link" href="/c/review/video-games/ps4-exclusive"><span class="vxl3c2-0 fCWbKD">PS4 Exclusive</span></a></div><h2 class="aebpua-0 kkBAyA">The Last Of Us Part II</h2></div></div></div><div class="aebpua-9 fkvRdM"><h2 class="aebpua-0 kkBAyA">The Last Of Us Part II</h2><div class="aebpua-5 dPyBYN"><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">back of the box quote</h2><p class="aebpua-8 bNYrKX">“What if every terrible thing you can think of, but more of it?”</p></div><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">type of game</h2><p class="aebpua-8 bNYrKX">Misery simulator</p></div><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">liked</h2><p class="aebpua-8 bNYrKX">Uniquely slow pace, beautiful nature</p></div><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">disliked</h2><p class="aebpua-8 bNYrKX">Violence and suffering overwhelmed the story, felt like brutality simply for the sake of it </p></div><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">developer</h2><p class="aebpua-8 bNYrKX">Naughty Dog</p></div><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">platform</h2><p class="aebpua-8 bNYrKX">PlayStation 4</p></div><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">release date</h2><p class="aebpua-8 bNYrKX">June 19, 2020</p></div><div class="aebpua-6 ePSRNa"><h2 class="aebpua-7 dmLnmV">Played</h2><p class="aebpua-8 bNYrKX">About 27 hours for a full playthrough</p></div></div></div></section></aside><p class="sc-77igqf-0 dQFbxq">Your best bet in combat is to sneak around picking off enemies one by one, aided by the “listening” ability that lets you see their outlines through walls. You can hide behind cover, or go prone in grass, but none of this is quite as sharp as it would be in a true stealth game. In most of my battles, something inevitably went wrong and multiple enemies would rush me. In these moments, I had better luck running frantically than standing my ground, where scarcity made head-on battles difficult and wasteful. Combat went the best for me when enemies would come to investigate a downed colleague and I could pick them off individually, or when they were far enough apart that I could take them down unseen. In these instances, I’d fall into a compelling rhythm of sneaking and grabbing. But then a particularly dangerous Infected would appear who’d require too much attention or ammo, or I’d run out of crafting materials necessary to keep fighting, or the door I’d finally made it to was locked and I knew it would be another real-world hour before I moved the story forward. None of this is bad—it’s a feel unique to <em>The Last of Us</em>, combining some of my favorite sensations of survival and stealth games—but it wore me out. As the game grew more difficult to stomach, the pace of the combat sometimes felt like punishment. I’d long to be done with what I was experiencing, only to have no choice but to trudge through it.</p><p class="sc-77igqf-0 dQFbxq">If <em>The Last of Us II</em> was just a game where its story unfolded between characters while you played slow combat and explored nature, I would have found it fine. If it kept the emotional weight of the original, the relatable ways the characters’ relationships formed and dissolved, it would have resonated with me the way the first game did. I played that game for the first time with friends on release day; one of my friends, a comedian, did most of the playing as the weekend wore on. She made such great jokes while she did—the hilarious internal monologue she spun for Joel sticks in my memory seven years later—but as we played, the jokes faded out. We both sobbed at the end. It felt like we’d shared something incredibly special, an experience a game had never given us before. I’ve played the game on my own since, as well as the <em>Left Behind</em> DLC, but they’ve never affected me as much as seeing the original’s final moments for the first time.</p><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="kwl2un5xurdohgk04agc" data-recommend-id="image://kwl2un5xurdohgk04agc" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:3840px" data-syndicationrights="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 dMpnFX image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kwl2un5xurdohgk04agc.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/kwl2un5xurdohgk04agc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/kwl2un5xurdohgk04agc.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/kwl2un5xurdohgk04agc.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/kwl2un5xurdohgk04agc.jpg 1600w" draggable="auto" data-chomp-id="kwl2un5xurdohgk04agc" data-format="jpg" data-alt="Illustration for article titled iThe Last Of Us Part II/i: The iKotaku/i Review" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 cqfyTB no-caption">Image<!-- -->: <!-- -->Sony</figcaption></div><span data-id="kwl2un5xurdohgk04agc" data-recommend-id="image://kwl2un5xurdohgk04agc" data-format="jpg" data-width="3840" data-height="2160" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 dQFbxq">T<em>he Last of Us II</em> didn’t give me any moments like that. In the above-quoted video, Druckmann says the core of the game is about “these really intimate, intense relationships.” I bring this up not to quote the game’s marketing, but to try to understand what the people who made it thought they were doing. The story I experienced was about relationships only insofar as characters did things to each other. I didn’t learn anything about what it means to be human, or what we’re capable of when we’re hurt, or what can happen when we want to hurt others. The way Joel hurt Ellie in <em>The Last of Us</em> felt relatable to me; even if the fate of humanity has never hung in the balance, I know how it feels to make a desperate, selfish choice to hang on to something you love. <em>The Last of Us II</em>’s amount of cruelty and violence ultimately overwhelmed any chance of that relatability here. I didn’t find it prurient—the game doesn’t relish in its gory deaths or emotional suffering. It just takes every opportunity to show them, over and over, and decides that counts as saying something about them. It showed me so much ugliness, and in such detail, that I felt numb as terrible things befell more characters I cared about. Sometimes I did these terrible things myself, through gameplay. Sometimes I just watched things play out in front of me with no say in the matter, a lack of agency that was so skillfully used in the first game. Neither circumstance felt more affecting than the other; both just felt like <em>more</em>. The game’s diversity, which I appreciated at the beginning, just felt like an equal opportunity for different kinds of people to suffer as the game went on. Eventually, my numbness turned to an anger I’ve never felt about a video game. Late one night, I paused the game and asked myself aloud if the developers thought I was stupid, if they thought the existence of violence had just never occurred to me before.<br/></p><p class="sc-77igqf-0 dQFbxq">It’s difficult to talk about all of this a week before most of you reading can play the game for yourself. In a recent fawning piece in British <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.gq-magazine.co.uk/culture/article/the-last-of-us-part-ii-neil-druckmann-interview&quot;,{&quot;metric25&quot;:1}]]" href="https://www.gq-magazine.co.uk/culture/article/the-last-of-us-part-ii-neil-druckmann-interview" target="_blank" rel="noopener noreferrer"><em>GQ</em></a></span>, Druckmann is quoted as saying, “There were people [at Naughty Dog]—a minority of them—that were just stuck on how violent it [the game] is and how dark and quite cynical it is about mankind.” That even the people who made the game are divided about it is a clear sign that players are going to have radically different experiences. The first game’s story was polarizing; this one’s will clearly be as well. So many people worked on this game for so long, and at <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 eRdxJX js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://kotaku.com/as-naughty-dog-crunches-on-the-last-of-us-ii-developer-1842289962&quot;,{&quot;metric25&quot;:1}]]" href="https://kotaku.com/as-naughty-dog-crunches-on-the-last-of-us-ii-developer-1842289962">such cost</a></span>, that I want <em>The Last Of Us II </em>to be more than the experience I had. It’s a visually beautiful game that feels distinct to play, and the story it tells and how it tells it, at the most basic level, certainly pushes the edges of what games have done before. None of those accomplishments elevated or redeemed it for me. Like the nature consuming Seattle, or the outbreak consuming humanity, its ugliness overshadowed everything else. </p><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 ggMrbl">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 lmWPyG"><div class="sc-1ib37xr-3 jmuQgm"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="https://kinja.com/rileymacleod" class="sc-1ib37xr-4 cFoCAT">Riley MacLeod</a><div class="sc-1ib37xr-5 jelKu"><a href="https://kinja.com/rileymacleod" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-1 iHGdsP"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 cVuwKr">Posts</label></a><a href="mailto:riley.macleod@kotaku.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-1 iHGdsP"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 cVuwKr">Email</label></a><a href="https://twitter.com/rcmacleod" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-1 iHGdsP"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 cVuwKr">Twitter</label></a></div></div><p class="sc-1ib37xr-6 dJbkTT">Editor-at-large</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fkotaku.com%2Fthe-last-of-us-part-ii-the-kotaku-review-1844006193%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Last%20Of%20Us%20Part%20II%3A%20The%20Kotaku%20Review&amp;url=https%3A%2F%2Fkotaku.com%2Fthe-last-of-us-part-ii-the-kotaku-review-1844006193%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Last%20Of%20Us%20Part%20II%3A%20The%20Kotaku%20Review&amp;body=https%3A%2F%2Fkotaku.com%2Fthe-last-of-us-part-ii-the-kotaku-review-1844006193%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://kotaku.com/the-last-of-us-part-ii-the-kotaku-review-1844006193" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 hugYaS js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 bTULcN sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 hstqIJ"><h4 class="sc-1or3yyu-0 ekKtwN">More from Kotaku</h4><div class="sc-1or3yyu-3 kSJeTj"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 4&quot;,&quot;https://thebests.kotaku.com/lets-rank-the-total-war-games-from-best-to-worst-1535642069&quot;,{&quot;metric18&quot;:1}]]" href="https://thebests.kotaku.com/lets-rank-the-total-war-games-from-best-to-worst-1535642069"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">Let's Rank The <em>Total War</em> Games, From Best To Worst</h4></a></div><div class="sc-1or3yyu-3 kSJeTj"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 4&quot;,&quot;https://thebests.kotaku.com/the-12-best-games-on-playstation-now-1841957005&quot;,{&quot;metric18&quot;:1}]]" href="https://thebests.kotaku.com/the-12-best-games-on-playstation-now-1841957005"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">The 12 Best Games on PlayStation Now</h4></a></div><div class="sc-1or3yyu-3 kSJeTj"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 4&quot;,&quot;https://kotaku.com/horizon-zero-dawns-sequel-is-on-ps5-1844001669&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/horizon-zero-dawns-sequel-is-on-ps5-1844001669"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO"><i>Horizon Zero Dawn</i> Sequel <i>Forbidden West</i> Is On PS5</h4></a></div><div class="sc-1or3yyu-3 kSJeTj"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 4&quot;,&quot;https://kotaku.com/heres-what-the-ps5-looks-like-1844001719&quot;,{&quot;metric18&quot;:1}]]" href="https://kotaku.com/heres-what-the-ps5-looks-like-1844001719"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">Here's What The PS5 Looks Like</h4></a></div></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//kotaku.com/embed/comments/magma/1844006193?" data-replycount="25"><div></div></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT"><div class="sc-1bdg1q0-4 jGLxVN"><label class="sc-1bdg1q0-3 fcCxCH">Advertisement</label><div class="sc-1bdg1q0-5 blqsvC js_ad-sticky-footer"></div></div></div></div></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.b9c4afbde43be4c239e0.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.9cb1e247fee81b017c10.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.dc28783428b23f373f69.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~featuredPermalinkPage.cf65274480d0e86c520a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~adEditorPageComponent~categoryPage~commerceDashboardClient~curatedHomepage~963e2041.816e66f3618589ba4447.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~fc2c5395.bd5db2df231ca25dd284.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~frontPag~07f6bcea.ad8ab74a93813467b2ed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.267d1aa27b566967ec23.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.628fc1c03e92261d8115.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~6516e76f.15cbec2421ba7dfe1f4a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~66200514.a8b5aa27204b82c273c6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermalinkPage~f~c3ce426b.762117a99701da9e020f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.b9e7b38c027515e88588.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~category-stream~commentsIframe~experiments~featuredPermalinkPage~follow-controls~f~debe2431.4b12d126f012d63a52d4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~experiments~featuredPermalinkPage~newsletterPage~profilePage~re~930fbd7b.1100a19efffa4c4f54f5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~experiments~featuredPermalinkPage~newsletterPage~profilePage~se~c65a6cc1.bbaa6ac49ca8640a2170.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/curation-utils~embiggen~featuredPermalinkPage~homepage-edit~in-article-selector~inArticleAdTools~out~23076b56.78aa18709fa2ce401032.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~featuredPermalinkPage~profilePage~searchPage~slideshowPermalink~4601cbec.5e8da0f6101a2bf6c476.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage.8544bd75e8455bf4205c.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>